Honda Civic 1200 SB1

OP
Diogo Manuel

Diogo Manuel

Clássico
  • Autor do Tópico
  • Autor do Tópico
  • #41
Gostaria de chamar a atenção para o facto de a distribuição não ter nada a ver com o distribuidor. E continuo sem perceber, se a polia está desfazada um ou dois dentes, porque é que não a rodam um ou dois dentes para ficar alinhada.
Se esse motor fosse de interferência, colocá-lo a funcionar com um desfazamento de mais de 20° (2/32) na came seria suicídio.
Sim percebo, apenas referir que seria uma maneira de conseguir atrasar ou adiantar o ponto de ignição.
Está desfasada um dente, essa operação já foi feita, e não ficou na marca do PMS. A árvore de cames está na posição certa a cambota é que não fica exactamente no ponto.
sim claro que seria muito arriscado daí a ter tomado a iniciativa de levado à oficina para me tentarem ajudar e encontrar uma solução e uma explicacao
 
OP
Diogo Manuel

Diogo Manuel

Clássico
  • Autor do Tópico
  • Autor do Tópico
  • #42
Para variar, um contributo mais construtivo: em alguns motores ( estou a pensar ingleses...) a polia/ cremalheira pode ser montada em várias posições para acertar a distribuição. Será possível tirar a polia e virá-la ao contrário? Reparei que as marcas não estão distribuídas de forma simétrica relativamente aos dentes. É possível que a outra face da polia também tenha marcas?
É possivel que essa situação possa acontecer nesses motores ingleses, neste é impossível, sendo que só tem uma posição, a outra face também tem marcas, mas o manual diz que é a face que tem mais saliência para fora, tive a oportunidade de experimentar de outra forma e encosta na cabeça
 
OP
Diogo Manuel

Diogo Manuel

Clássico
  • Autor do Tópico
  • Autor do Tópico
  • #43
Tira a poli da cames e tira uma foto dos 2 lados e posta aqui sff.

Normalmente, essas polis dizem TOP num dos lados e nessa não se vê...
sim essa indicação é possivel encontrar em modelos de motores mais recentes, como é o caso do EB3, nesta apenas tem a forma de um ovo e a "chave" para cima. envio foto ilustrativa em anexo
 

Anexos

Pedro Seixas Palma

Veterano
Premium
Portalista
sim essa indicação é possivel encontrar em modelos de motores mais recentes, como é o caso do EB3, nesta apenas tem a forma de um ovo e a "chave" para cima. envio foto ilustrativa em anexo
A foto ilustrativa é interessante porque tem a polia ao contrário da sua... basta observa que as marcas que numa foto estão na parte superior do dente, na outra estão na parte inferior.
E a polia da cambota? É possível invertê-la?
 
OP
Diogo Manuel

Diogo Manuel

Clássico
  • Autor do Tópico
  • Autor do Tópico
  • #45
IMG_2787.JPG IMG_2786.JPG
A foto ilustrativa é interessante porque tem a polia ao contrário da sua... basta observa que as marcas que numa foto estão na parte superior do dente, na outra estão na parte inferior.
E a polia da cambota? É possível invertê-la?
Sim a polia estava na posição incorrecta quanto tirei a foto, a posição correta para a colocação do motor no ponto é conforme mostra na foto ilustrativa e como está na foto que envio em anexo.
A polia da cambota só tem uma posição.
 

Anexos

luiscabrita

YoungTimer
O tensor segue as mesmas especificações do original
Olhe que não me parece... o tensor desse motor não "flutua" quando o motor está a rodar.
Pela minha experiência, a mola que está na imagem dá o aperto (afinação) mas depois a poli do tensor é fixa.
E quando se roda o motor à mão (ou está a trabalhar) o tensor è bloqueado, isto é, os dois apoios do tensor são apertados.
Periodicamente podemos verificar a afinação com o motor parado colocando o motor no ponto e desapertando os apoios do tensor.
 
OP
Diogo Manuel

Diogo Manuel

Clássico
  • Autor do Tópico
  • Autor do Tópico
  • #47
Olhe que não me parece... o tensor desse motor não "flutua" quando o motor está a rodar.
Pela minha experiência, a mola que está na imagem dá o aperto (afinação) mas depois a poli do tensor é fixa.
E quando se roda o motor à mão (ou está a trabalhar) o tensor è bloqueado, isto é, os dois apoios do tensor são apertados.
Periodicamente podemos verificar a afinação com o motor parado colocando o motor no ponto e desapertando os apoios do tensor.
Mas sim é igual ao original, não o tensor não "flutua" o tensor é fixo e é apertado quando a correia recebe a tensão.
 

luiscabrita

YoungTimer
Mas sim é igual ao original, não o tensor não "flutua" o tensor é fixo e é apertado quando a correia recebe a tensão.
Que estranho...se consegue por o motor no ponto, depois roda-o, o tensor não se mexe... entao só pode ser a correia que tem defeito...
Espero que não tenha posto material chinês num japonês...
Sem ofensa...
 
OP
Diogo Manuel

Diogo Manuel

Clássico
  • Autor do Tópico
  • Autor do Tópico
  • #49
Que estranho...se consegue por o motor no ponto, depois roda-o, o tensor não se mexe... entao só pode ser a correia que tem defeito...
Espero que não tenha posto material chinês num japonês...
Sem ofensa...
O tensor só é apertado quando recebe a tensão, para a correia ficar tencionada.
A correia tem os mesmos requisitos da original, 84 dentes, sem ofensa nenhuma, e é japonesa uma vez que não consegui uma original, esta é da marca Japan Parts assim como o tensor.
 

luiscabrita

YoungTimer
Estava a brincar mas eu também não usei original(Contitec)
Eu colocaria o motor no ponto, depois rodava a cambota 2 ou 4 voltas (entretanto a poli da arvore de cames roda 1 ou 2) e tentava contar o numero de dentes da correia desde a poli até á cambota. Se não se alterarem e o motor perder o ponto, então é a correia que tem defeito...
 
OP
Diogo Manuel

Diogo Manuel

Clássico
  • Autor do Tópico
  • Autor do Tópico
  • #51
Olá a todos.
Recentemente adquiri um conjunto de carburadores que equipam o Honda Civic 1300S de 2ª geração equipam igualmente o motor do Triumph Acclaim
O conjunto de carburadores em questão são os Keihin VB 90A, entretanto estou a ter alguma dificuldade em conseguir encontrar o kit de reparação dos carburadores, gostaria de saber se alguem me poderia ajudar
Obrigado, envio foto em anexo IMG_4640.JPG IMG_4641.JPG
 

Anexos

Nuno Filipe Pinto Ferreira

Titulo
Portalista
Olá a todos.
Recentemente adquiri um conjunto de carburadores que equipam o Honda Civic 1300S de 2ª geração equipam igualmente o motor do Triumph Acclaim
O conjunto de carburadores em questão são os Keihin VB 90A, entretanto estou a ter alguma dificuldade em conseguir encontrar o kit de reparação dos carburadores, gostaria de saber se alguem me poderia ajudar
Obrigado, envio foto em anexo Ver anexo 1122376 Ver anexo 1122375
Então, e como ficou à historia da corrida de distribuição, qual era o problema?
 
OP
Diogo Manuel

Diogo Manuel

Clássico
  • Autor do Tópico
  • Autor do Tópico
  • #53
Então, e como ficou à historia da corrida de distribuição, qual era o problema?
O problema da correia, como eu suspeitava, tanto a cabeça do motor, como o bloco foram rectificados, desconheço que já tenham sido submetidos à mesma operação ao longo dos anos, mas acredito que seja bem provável que sim.
A altura da "cabeça" colaça do motor em relação ao bloco do motor diminuiu o que provocou este problema e consequentemente dessincronizou o motor, ora para corrigir este problema posso recorrer a uma poli da árvore de cames regulável ou com uma junta com uma espessura maior para que a diferença entre a colaça e o bloco seja corrigida
Entretanto vou conseguir minimizar o problema recorrendo ou avanço ou recuo do distribuidor
 
Topo