Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Sachs V5 Lotus

Tópico em 'Motos e Motorizadas' iniciado por Fábio Leitão, 5 Set 2010.

Tópico em 'Motos e Motorizadas' iniciado por Fábio Leitão, 5 Set 2010.

  1. Ontem comprei uma Sachs V5 Lotus que estava parada a 10 anos. Já descolei o motor e os discos da embraiguem. Agora tenho um pequeno problema para por a mota a andar e a travar. O travão hidraulico dá frente esta sem olio, tenho de meter olio DOT 3 e sangrar. Agora tenho uma Duvida onde é que se sangra a bomba? Há alguma dica para fazer?
    [​IMG]

    Comprimentos
     
  2. Já consegui sangrar, ficou tudo a funcionar. Nas revelou-se mais um problema...perde olio pela manete.

    Será que algum me pode ajudar?!
     
  3. Deve ser o vedante da bomba de travão.

    Coloca aí umas fotos da Sachs Lotus... a tua Sachs Lotus tem dois discos à frente?
     
  4. E já agora alguem sabe que olio a mota leva de origuem na caixa?


    Comprimentos
     
  5. Julgo que o oleo que leva na caixa seja um 10W40, mas amanhã já confirmo isso, tenho na garagem isso e depois confirmo-te.

    A tua Sachs Lotus é de dois discos?
     
  6. Sim, é de dois discos
    Vou tirar fotos para por aqui

    Obrigado Pela Atenção;)
     
  7. Ficheiros Anexados:

  8. BRUTALLLLLLL! com disco duplo á frente e tudo!!! parabens pela mota!
     
  9. parabens é um modelo das sachs do qual adoro ver restaurada!
    sei onde está uma igual mas branca a apodrecer mas o dono não se desfaz dela :s
    quanto ao problema na manete penso que dá para resolver...
    força com isso
     
  10. Estive a desmoantar a manete e a bomba com mais calma, e vou ter de arranjar vedantes novos se existirem.
    Ver anexo 187685

    Reparei tanbem que o embolo tem bastante folga relativamete ao cilindro, possivelmente vou ter e mandar torniar um novo, esquero que não seija necessario:huh:

    Obrigado pelos comentarios;)
     

    Ficheiros Anexados:


  11. infelizmente há pessoas assim...
     
  12. Queres vender ou trocar a tua motorizada por outra ou outras duas motorizadas?
     
  13. Boas

    Sachs, seja Lotus, Motozax, V5, agora já valem uns €€

    A Lotus, de 2 travões de disco, ainda mais se tiver um carburador Dellorto 24, é prego a fundo

    Essa moto é engraçada, se bem que podia ser minha
     
  14. O êmbolo? O êmbolo é aquela peça do carburador que parece um pistom!!
    O que é que o êmbolo tem a haver com o cilindro??

    Cumps
     
  15. a bomba de travão de disco também tem um embolo, que é accionado pela manete, e que empurra/puxa o oleo de travões que é o que provoca a pinça de travão abrir ou fechar no disco que é o que faz travar... como é que achas que isto funcionava?:huh:
    o que ele se refere como cilindro é o sitio onde o embolo da bomba trabalha, que acho que se costuma chamar câmara de qualquer coisa(agora não me recordo do nome)

    para abrir também tem a haver com a força do ar e distancia entre pastilhas e tal mas isso é outra conversa...;)
     
  16. Foi a uma oficina para ver se comprava o kit de vedantes, mas não tinha. O senhor passar por lá depois que ia mandar vir.
    Entretanto comprei a boracha do Kicks, que não tinha.

    Ninguem tem por ai um esquema electrico desta mota? Pois vou ter de rever toda a parte electrica, veijo muitos fios desligados.
     
  17. Deparei-me com outro problema.

    Elá encharca muito, aicho que esta a passar gasolina a mais. Já limpei o carborador todinho, e puz a agulha mais em baixo, mas mesmo assim encharca. Tenho de tirar a velá, que fica cheia de gasolina passar ar do compresor e meter de novo para pegar.


    Alguem me pode dar uma dica para a afinação?

    Comprimentos
     
  18. Já resolvi a situação... o cabo que abre e fecha o ar estava farpado e não deixava abrir o ar totalmente dai a fazer uma mistura muito rica e a mota encharcar. Agora esta afinadinha e a pegar a primeira em frio.
     
  19. Mais um avaço notavel.

    Arranjei os vedantes para o embolo do travão, acentaram como uma luva.

    Mas agora surgui um problema, está a travar lindamente, mas as pinças estão com dificuldade em largar o disco, fica a travar um bocadinho, não deixa a roda rodar livremente.

    Alguém me poderá ajudar? Será que os enbolos dá pinça estão obstruidos, que dificulta?

    Comprimentos
     
  20. infelizmente não o posso ajudar, pois não tenho conhecimentos para tal, mas de certeza que se vai safar como tem feito até agora ;)
    força!
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página