Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Todos os registos com zero comentários e sem visitas ao Portal nos últimos 12 meses serão removidos definitivamente da base de dados.
    Fechar Aviso
  3. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Mitsubishi L200

Tópico em 'Clássicos Modernos' iniciado por AndreGaspar, 13 Mar 2011.

Tópico em 'Clássicos Modernos' iniciado por AndreGaspar, 13 Mar 2011.

  1. AndreGaspar

    AndreGaspar Andre 21
    Portalista

    Registo:
    26 Nov 2009
    Local:
    Castelo Branco
    Sem stress Carlos! Olha, mas fez uns bons 150/200 mil assim, toda rachada!
    Pode ser que me tenha safado da camisa rachada! Montei tudo, não pegava...
    Pois, as velas não podem ser as da minha! Tenho que comprar as da turbo. Meti de empurrão e ficou logo a trabalhar certinha! A quente pega normalmente.
    Já andei bem, puxei bem por ela, e não desapareceu água nem ganhou pressão. Mas sei que o meu radiador não está já a 100%
    Subi a serra e ela aqueceu até meio! Sem termostato não devia acontecer! Espero que possa tratar de meter outro radiador um quanto antes.
    Bem, uma grande odisseia, que até agora está a ter alguns resultados...
    Vamos ver como será daqui para a frente...

    Um grande obrigado ao Eduardo Relvas, que me aconselhou um rectificador Impecável, safou me numa hora e ainda me ensinou a fazer ;) :)
    Vamos se esta cabeça se aguenta. Até agora, noto uma melhoria no andamento :D Será ela a pensar que tem turbo? :lol: :lol:
     
  2. Carlos Jorge Sol Teixeira

    Registo:
    22 Dez 2006
    Local:
    Machico/Madeira
  3. AndreGaspar

    AndreGaspar Andre 21
    Portalista

    Registo:
    26 Nov 2009
    Local:
    Castelo Branco
    Depois de uma viagem de + ou - 50km´s estou desiludido!
    Nem sei se deva meter um radiador novo ou se continua nas voltinhas pequenas.
    Por 2 vezes subiu ao meio e parei, para prevenir subir mais que isso. E as subidas ia eu devagarinhoooo.
    Bem sei que apenas 35% do radiador funciona.
    Mas de certeza que tenho também uma camisa rachada.
    O meu pai bem avisou que esta carrinha sempre foi assim e assim o será até morrer. Viagens acabaram para ela. Nem tento mais reparar este motor... Todos se queixam dele. Tem um baixo nivel de fiabilidade.
    Vou ponderar o radiador... O meu admito que está mesmo mal. E em principio isso está a influenciar muito isto acontecer.
     
  4. Carlos Jorge Sol Teixeira

    Registo:
    22 Dez 2006
    Local:
    Machico/Madeira
    Troca o radiador então amigo, não é o fim do mundo , não tem baixo nivel de fiabilidade , bem pelo contrario , imagina se fosse uma Ford , Peugeot , sei la . Já tinham sido recicladas á muito :) . Para a vida que teve e leva , está um mimo ;)
     
    AndreGaspar gostou disto.
  5. AndreGaspar

    AndreGaspar Andre 21
    Portalista

    Registo:
    26 Nov 2009
    Local:
    Castelo Branco
    É o que vou fazer carlos.
    Tirei a prova dos nove. O radiador está lixo! funciona apenas 1/4 do mesmo dassss!!!
    Noite fresca, chaufagem no quente ao máximo e 20km´s a puxar por ela, velocidade, subidas e nada. Bem fora do meio! E não ganhou pressão!
    Raios. Tenho que tratar disto rápido ou ainda racho esta cabeça com algum descuido. Comigo a conduzir não, mas....
     
  6. AndreGaspar

    AndreGaspar Andre 21
    Portalista

    Registo:
    26 Nov 2009
    Local:
    Castelo Branco
    Bem, as prometidas fotos...
    Cabeça Velha....
    IMG_0729_zps8295f21e.jpg

    Cilindro que andava a comer Água...

    IMG_0733_zps16750928.jpg

    IMG_0734_zps4beecd9e.jpg

    IMG_0736_zps41c0f97d.jpg

    IMG_0738_zps73aea9df.jpg

    A junta afectada exactamente nos mesmos sitios...

    IMG_0741_zps37231ba5.jpg

    IMG_0742_zps9bc825bb.jpg

    O bloco
    IMG_0743_zpsca2b5c7c.jpg

    A camisa que andava a comer Àgua, estou Bastante desconfiado que esta camisa não está em Condições...

    IMG_0744_zps01db3360.jpg

    IMG_0745_zpsa9392672.jpg

    Cabeça "Nova" De uma L200 Turbo....

    IMG_0746_zpse5542f33.jpg

    IMG_0747_zpsb59a3d69.jpg

    O bloco depois de Limpo, levou a junta e a cabeça e todo o Resto!
    IMG_0748_zps2741b445.jpg

    E pronto, acaba aqui as fotos.
    A água continua a Desaparecer. Mas não volto a Mexer a este motor, ficou Melhor. E dada a kilometragem não deve compensar estar a mexer no mesmo...

    Abraço
     
  7. AndreGaspar

    AndreGaspar Andre 21
    Portalista

    Registo:
    26 Nov 2009
    Local:
    Castelo Branco
    Bem
    Depois de vários Km´s, descobri um tubo que vertia Liquido do Radiador, depois de reparada a Fuga, é minimo o consumo do mesmo.
    Aquecer, não aquece. Tudo OK!
    Como a caixa de carga já estava com muito mau Aspecto, e aproxima-se a IPO, decidi dar lhe um Jeito!

    foto0245_zps1affb0f1.jpg

    Comparação...
    foto0246_zps840763e0.jpg

    foto0252_zps1bee8f0f.jpg

    Foi aos poucos... Para não necessitar a mobilização do veiculo...

    foto0253_zps8add9f00.jpg

    E pronto! Quase feito! Falta as de Dentro, por traz da Cabine, e pintar o chassis e Placa das Luzes!
    Se conseguir uns 2 dias parada. Tiro a caixa e Dou uma pintura nesses Pontos!

    Abraço!

    foto0254_zps4798e7ee.jpg
     
  8. AndreGaspar

    AndreGaspar Andre 21
    Portalista

    Registo:
    26 Nov 2009
    Local:
    Castelo Branco
    Além Disto, uma carrada de Material, para passar Novamente a IPO!
    O mais Estúpido nisto tudo, é que o Veiculo está completamente OK, e Anda todos os dias.
    Enfim...
     
  9. Pedro Coelho Silva

    Registo:
    12 Jun 2010
    Local:
    Idanha-Belas
    hehehe isso ainda bomba? :D
     
    AndreGaspar gostou disto.
  10. AndreGaspar

    AndreGaspar Andre 21
    Portalista

    Registo:
    26 Nov 2009
    Local:
    Castelo Branco
    Bomba Pois! Todos os dias!
    Tenho o depósito roto agora! Tenho que ver isso e mais uns detalhes, para levar à IPO que passou Sexta!
     
    Pedro Coelho Silva gostou disto.
  11. Pedro Coelho Silva

    Registo:
    12 Jun 2010
    Local:
    Idanha-Belas
    Olha então nem sabes tu a melhor tinha um coletor de escape do ax 1100 dá no meu motor 1300 mas pensava que o coletor do 1400 "original do gti" tambem dava pois a olho no são bastante parecidos ou seja como tenho coletores do 1400 à tonelada mandei o do 1100 po ferro quando fui montar o coletor o apoio do coletor do 1400 não dá no 1300 -.-
    E agora lixei-me...
    É que como uso a eletronica K6B o coletor não precisa de ter sonda lamba.
     
  12. AndreGaspar

    AndreGaspar Andre 21
    Portalista

    Registo:
    26 Nov 2009
    Local:
    Castelo Branco
    Dass! E eu tinha aqui um do 1.3! Agora já foi...
     
  13. AndreGaspar

    AndreGaspar Andre 21
    Portalista

    Registo:
    26 Nov 2009
    Local:
    Castelo Branco
    Bem, mais um ano, mais uma voltinha! :lol: :lol:

    IMG_0978_zpsddda467e.jpg

    IMG_0976_zps62d00e48.jpg

    IMG_0977_zps5b8dff28.jpg

    IMG_0975_zps523a2898.jpg

    IMG_0973_zpsba16c4f7.jpg

    Tudo Original! Já ando com Cabelos Brancos de meter Concorrência! :unsure:
    Daqui só falta mesmo colocar as borrachas!
    Precisa mesmo de umas Molas e Amortecedores na Frente, atráz são de "Competição" e estão muito bons...

    Depois de muita Pesquisa, descobri que o radiador das L200 Turbo mais recentes chega a custar 60€ Novo no UK. Da minha são 250€!!! Raios parta o Cobre...
    Portanto, pensei e devo idealizar colocar Um radiador desses que é ligeiramente maior, e montar uma Ventoinha elétrica!
    A ventoinha com embraiagem, é mesmo muito rudimentar.
    Basta que o veiculo aqueça um pouco a subir algo que não consegue simplesmente arrefecer rápido... Ou acelero, ou começo a descer. Parada não arrefece!
     
  14. Carlos Jorge Sol Teixeira

    Registo:
    22 Dez 2006
    Local:
    Machico/Madeira
    Mete um novo , ora . Novo é novo , mas o da L200 turbo não mais largo ?? Tens de ter atenção é a furação . Deixava a ventoinha que está e montava uma electrica . Mas tambem essa pode ja nao estar boa e por isso da em aqueçer , a " viscose" costuma gastar e fica soft . Testa isso .
     
    AndreGaspar gostou disto.
  15. AndreGaspar

    AndreGaspar Andre 21
    Portalista

    Registo:
    26 Nov 2009
    Local:
    Castelo Branco
    A furação é diferente, a L200 Turbo tem uns suportes, e o radiador suporta com umas borrachas! Sem stress que eu arranjo os suportes ou faço uns...
    A minha viscosa está morta. Mas pelo valor daquele conjunto meto uma elétrica... O pessoal diz que até o motor agradece ao andar com menos carga... :huh:

    Entretanto, troquei os amortecedores por uns Kayaba a Gás e os velhinhos Monroe, ainda não estava tão pasmados como pensei!! Um pouco sim, mas ainda se comiam...
     
  16. Carlos Jorge Sol Teixeira

    Registo:
    22 Dez 2006
    Local:
    Machico/Madeira
    E compensa cromar ? Com lampadas de iodo tens muito mais luz que os selados .
     
  17. AndreGaspar

    AndreGaspar Andre 21
    Portalista

    Registo:
    26 Nov 2009
    Local:
    Castelo Branco
    Sim, normalmente até compensa mandar Espelhar o "coco" do Farol.
    Basta ver qual o preço para um Farol da Cibié...
     
  18. AndreGaspar

    AndreGaspar Andre 21
    Portalista

    Registo:
    26 Nov 2009
    Local:
    Castelo Branco
    Bem, já soldei o depóstio, e lubrifiquei as rótulas À frente, óleo novo na caixa de velocidades e Diferencial, e reparei que preciso de Sinoblocos nos Triângulos da Frente, liguei para a Mitsubishi todo chateado... Resultado final: 2.50€ cada sinobloco (4) e 8€ para um rentetor da caixa de velocidades, o que liga lá a transmissão.
    Desta vez em muitos anos, pode ser que passe à primeira a IPO... Vamos lá a ver...
     
  19. Carlos Jorge Sol Teixeira

    Registo:
    22 Dez 2006
    Local:
    Machico/Madeira
    Boa sorte Amigo :)
     
    AndreGaspar gostou disto.
  20. AndreGaspar

    AndreGaspar Andre 21
    Portalista

    Registo:
    26 Nov 2009
    Local:
    Castelo Branco
    Bem preciso... Isto são uns chulos.... uii

    Entretanto, tinha feito outra cablagem para os faróis traseiros, e colocado um novo...
    foto0278_zps491645ef.jpg

    foto0279_zps7a8893eb.jpg

    Ficou tudo directo, e dentro de tubo, para não estragar... O mato rebenta os fios todos...

    Mas o meu primo achou por bem, fazer inversão de marcha sem cuidado nenhum, e partiu um dos faróis traseiros e entortou o suporte...
    Ao fim de muito trabalho consegui meter aquilo a Jeito e com um Farol novo... Só pintei um pouco, pois este tempo não está para pinturas, e aliás tinha um x de tempo para fazer isto...

    foto0315_zps2509dd0d.jpg

    Ficou muito bom até, pois aquilo ficou mesmo feito num 8...

    Acabei também o trabalho no Motor, afinação de válvulas que por descuide não fiz. Todas necessitaram de Afinação para os ficar a 25. Como manda o autocolante no Capô.

    Abraço
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página