Alfa Romeo Alfa GT Junior 1600 "O Trevo"

Tópico em 'Diários de Bordo' iniciado por Luís Filipe R Batista, 22 Mar 2017.

Tópico em 'Diários de Bordo' iniciado por Luís Filipe R Batista, 22 Mar 2017.

  1. HugoSilva

    HugoSilva "Conduz com bom gosto!" - petrolicious.com
    Portalista Premium

    Registo:
    25 Mai 2015
    Local:
    Margem Sul
    Veículos nas Garagens:
    1
    Quando é que essas minilite saltam?... :rolleyes
     
  2. Luís Filipe R Batista

    Portalista

    Registo:
    21 Jun 2016
    Local:
    Aveiro
    Quero apenas agradecer aqui mais uma vez ao @Gomes Miguel pela disponibilidade e paciência para me aturar durante toda esta aventura que está a ser possuir um clássico :D: foi ele que me incentivou bastante a avançar e a concretizar esta ideia que já pairava na minha cabeça à uns bons anos!

    O trabalho fotográfico está sublime!

    Um abraço!
     
  3. Luís Filipe R Batista

    Portalista

    Registo:
    21 Jun 2016
    Local:
    Aveiro
    Em principio vou aguardar até levar o carro para o continente, não é prioritário e entretanto vou resolvendo outros problemas menos dispendiosos :)

    Já agora, se alguém tiver ou conhecer alguém que tenha quatro jantes originais para venda pode-me avisar :thumbs up:

    ... ando a namorar estas Alfaholics 7x15" GTA Veloce Wheel mas a carteira diz-me para ter calma!
     
  4. HugoSilva

    HugoSilva "Conduz com bom gosto!" - petrolicious.com
    Portalista Premium

    Registo:
    25 Mai 2015
    Local:
    Margem Sul
    Veículos nas Garagens:
    1
    Gosto mas pelo preço acho que mais vale ires para as que o carro trazia do stand, mais baratas, repões a originalidade e evitas as 15" que já começam a dar um toque demasiado tuning, para o meu gosto claro...
     
  5. Gomes Miguel

    Gomes Miguel Clássico

    Registo:
    26 Dez 2014
    Local:
    Águeda
    Concordo com o Hugo, as originais têm mais pinta.
     
    Luís Filipe R Batista gostou disto.
  6. HugoSilva

    HugoSilva "Conduz com bom gosto!" - petrolicious.com
    Portalista Premium

    Registo:
    25 Mai 2015
    Local:
    Margem Sul
    Veículos nas Garagens:
    1
    Não querendo puxar a brasa à minha sardinha, até porque continuo a achar as originais do modelo as que melhor assentam, nem que seja porque respeitam a herança estética do carro, também se vêm muitos com as que equipavam, por exemplo, os Spider, série 3, versão Veloce:

    1994-alfa-romeo-spider-passenger-side-view.jpg
    (volto a frisar, prefiro as originais!)​
     
  7. Luís Filipe R Batista

    Portalista

    Registo:
    21 Jun 2016
    Local:
    Aveiro
    Desculpa Hugo, mas não consigo gostar dessas jantes... se bem que considero que assentam melhor no spider. Na minha opinião as linhas do junior pedem umas jantes mais redondinhas :)

    As da Alfaholics tem a vantagem de serem em alumínio e levam um pneu mais usual. Sinceramente gostava de as ver ao vivo, aí sim tirava-lhes a beleza a limpo!

    No entanto as originais não estão descartadas, antes pelo contrario! Quero manter o carro original e certamente elas serão a minha primeira escolha (no futuro não me chateia nada ter dois jogos de jantes/pneus na garagem :D:)


    P.S.: As minilite são para vender.
     
    HugoSilva gostou disto.
  8. HugoSilva

    HugoSilva "Conduz com bom gosto!" - petrolicious.com
    Portalista Premium

    Registo:
    25 Mai 2015
    Local:
    Margem Sul
    Veículos nas Garagens:
    1
    Compreendo perfeitamente, eu adoro vê-las no Spider mas detesto num Coupé 105...

    Arranja umas originais bem estimadinhas e vais ver que não te arrependes, depois com o dinheiro que sobra das Alfaholics podes meter borracha nova hehe
     
    Luís Filipe R Batista gostou disto.
  9. Luís Filipe R Batista

    Portalista

    Registo:
    21 Jun 2016
    Local:
    Aveiro
    Após um mês de debugging do “Trevo” venho aqui fazer o ponto da situação e relatar o estado em que se encontra.

    Ontem à tarde tive a preciosa ajuda do portalista e amigo @Gomes Miguel, sou um iniciado nestas andanças e tenho muito a aprender!


    Pontos onde nos focamos:

    1º Verificar circuito de refrigeração;

    Com o sobreaquecimento que tive no passado mês de Abril, aquando do passeio pela Madeira, o circuito ficou com 50% água e 50% liq. Refrigerante (aproximadamente) pelo que se impõe a troca de fluido (que tipo de liquido recomendam, alguma marca especifica onde o motor do Alfa se dá melhor?)

    Mas antes há que confirmar o bom estado do sensor de temperatura, o qual nunca me inspirou confiança porque não é normal ter o carro em funcionamento e o ponteiro nunca chegar aos 90º... fizemos alguns testes de leitura com um multímetro (terá que passar alguma corrente do sensor para o manómetro, certo?) de 5 em 5min registamos valores, como podem ver pela tabela:

    image-0-02-04-6518be8e40d6fc4af2d0457f36e93c259b7934331251bf4629813fa9b5103ab8-V.jpg

    Ora sendo eu um leigo nesta matéria peço a vossa ajuda para interpretar estes valores. No meu entender seria lógico que à medida que a temperatura subisse a voltagem também deveria subir e no mostrador o indicador aumentava... mas no fim dos testes (motor em funcionamento à mais de 20min e um dia bastante quente) o mostrador indicava isto:

    IMG_20170603_180130.jpg

    O ponteiro pouco subiu!

    Foto do sensor:

    IMG_20170603_184712.jpg

    Medimos com o positivo na ponta do cabo castanho (na ficha) e a massa na porca que entra na cabeça do motor. Estaremos a fazer mal as medições? Há outra forma de verificar o estado do sensor/manómetro?

    De referir que o carro andou cerca de 20min antes de voltar à garagem e durante estes testes o motor estava em funcionamento. Toda a tubagem do circuito de água está em bom estado, mas poderá haver também algum problema com o termóstato e este estar sempre “aberto” e daí a temperatura não subir?
     
  10. Luís Filipe R Batista

    Portalista

    Registo:
    21 Jun 2016
    Local:
    Aveiro
    2º Detectar origem de ruído “metálico” oriundo da suspensão frontal direita;

    Aqui o problema parece ser um casquilho da barra superior que cedeu... fiz um vídeo para me ajudarem a identificar a sua origem:




    Foto do casquilho do lado direito,

    IMG_20170603_184309.jpg

    E foto do casquilho do lado esquerdo,

    IMG_20170603_185656.jpg


    Ao retirar a roda frontal do lado esquerdo constatamos que uma das rótulas da direção estava praticamente solta!!
    IMG_20170603_191924.jpg

    IMG_20170603_192003.jpg

    Ora o carro esteve na oficina a reparar uma caixa de direção partida e depois de quase 400km feitos deparo-me com esta situação... Acho que ainda não chegou a minha hora de deixar este mundo, pois como uma direção neste estado era fácil sair disparado por uma qualquer ravina :wacko:

    Dramatismos à parte, tentámos apertar a porca mas a coisa não se revelou fácil! Ao rodar a porca o parafuso roda solidário, não encontramos maneira de prender o parafuso... já me falaram em usar o macaco hidráulico por baixo e pressionar a rotula contra a barra superior ficando assim o parafuso “preso”. Esta solução parece-me algo arcaica, mas será esta a forma correta de se apertar rotulas?


    Assim se passou uma tarde de volta do “Trevo”, pouco se avançou face aos planos que tínhamos, mas é como vocês dizem e bem - "Quando é feito por nós tem outro gosto” :D:


    Fico aguardar pela vossa preciosa ajuda.
    Um abraço,
    Luís
     
  11. Gomes Miguel

    Gomes Miguel Clássico

    Registo:
    26 Dez 2014
    Local:
    Águeda
    Foi uma tarde muito porreira, com os xispes dentro do Alfa. Vou estudar como é que se mede os sensores de temperatura, acho que estavamos a fazer mal e ler só a voltagem. Esta serve apenas para "alimentar" o manometro dentro carro. Não sei se é a resistência que temos que medir (em ohm's) para ver o valor da temperatura a mexer directamente no sensor.

    De qualquer maneira tenho uma ideia... Sabes que eu tenho um sensor de temperatura dentro do ghia que está ligado ao bloco (que me deu muito jeito na aventura). Podiamos fazer uma emenda grande, meter um carro ao lado do outro e medir a temperatura do teu sensor no meu manómetro, só para ver se está tudo a funcionar de acordo...

    Procura saber quanto custam os casquilhos para retirar esse barulho, parece-me mesmo que se "esqueceram" de meter num dos lados.

    Gostava de saber a opinião dos portalistas sobre a necessidade ou não de mudar o óleo do carro. Não tem muitos km, mas já tem 2 anos dentro do bloco.
     
  12. HugoSilva

    HugoSilva "Conduz com bom gosto!" - petrolicious.com
    Portalista Premium

    Registo:
    25 Mai 2015
    Local:
    Margem Sul
    Veículos nas Garagens:
    1
    Eu acho que é daquelas cenas que dado o valor envolvido, mesmo para um bom óleo, não vale a pena facilitar, se há dúvidas, troca-se... supostamente são 7L de 10W/40 mas não tenho a certeza e a viscosidade terá de ser adaptada para garantir os tais 50-70 psi de pressão com motor quente. ;)
     
    Luís Filipe R Batista gostou disto.
  13. Luís Filipe R Batista

    Portalista

    Registo:
    21 Jun 2016
    Local:
    Aveiro
    É uma das coisas que pretendo fazer ASAP. A única indicação que tenho do óleo que está no motor é esta:

    IMG_20170509_191036.jpg

    Desde esta data (28/01/2015 !!) o carro não fez 2000km... Disseram-me que poderia manter este tipo de óleo (20W50), mas já li por aqui que este é usado em carros arrefecidos a ar (o ghia do Miguel usa o mesmo). A especificação 20W40 também me foi indicada como sendo uma boa opção...
    Não faz muito sentido na minha cabeça que um carro com refrigeração liquida use o mesmo óleo de um carro arrefecido a ar, as propriedades terão de ser diferentes para a melhor extração de calor do motor.

    Por não ter ainda certezas do tipo de óleo a usar vou mantendo o mesmo...
     
    Gomes Miguel e André_Rebelo gostaram disto.
  14. afonsopatrao

    afonsopatrao Portalista
    Portalista

    Registo:
    3 Abr 2014
    Local:
    Coimbra
    Veículos nas Garagens:
    3
    Eu até me sinto tonto a intervir aqui, bem sabendo que sou um leigo completo e não percebo nada do assunto.

    O que vou lendo por aí (por aqui, mais propriamente) é que se deve colocar o óleo que é recomendado pelo fabricante, porquanto as folgas e tolerâncias com que o motor foi concebido contavam com aquela específica viscosidade.
    Também é importante, em motores que sempre usaram óleos minerais, não trocar para sintéticos com elevado poder detergente, porquanto podem fazer soltar acumulações que com os anos se foram formando, o que pode causar danos e entupimentos.

    Por isso, eu procuraria o óleo recomendado e escolheria uma marca de qualidade. O 20W50 era o que mais vezes era recomendado na época, pelo que é provável que seja esse. Para o meu GS a Citroën recomendava o 20W50 ou o 20W40.

    Mas espera por quem é mais sabedor para te dar uma resposta mais avalizada do que a minha.
     
    Luís Filipe R Batista gostou disto.
  15. Fernando Reis

    Fernando Reis Clássico

    Registo:
    3 Out 2016
    Local:
    Maia
    Penso que para os óleos minerais é aconselhada a troca ao fim de 6 meses, independentemente da quilometragem efectuada.
    Mesmos para os sintéticos o periodo normal é de 12 meses, e de 24 apenas para os considerados "Longlife".
    Esse 20W50 deverá ser mineral, na minha modesta opinião, dois anos, parece-me muito tempo.
    Também não me parece que o tipo de óleo seja determinado pelo tipo de refrigeração.
     
    Luís Filipe R Batista gostou disto.
  16. HugoSilva

    HugoSilva "Conduz com bom gosto!" - petrolicious.com
    Portalista Premium

    Registo:
    25 Mai 2015
    Local:
    Margem Sul
    Veículos nas Garagens:
    1
    Não sou de todo entendido e não sei qual será a viscosidade recomendada, mas assumindo que o motor tem sido bem mantido a original deverá ser a ideal.
    Se isto não for verdade acho que é mais uma questão de tentativa-erro, se o manómetro de pressão do óleo não ficar no ponto certo é porque a viscosidade poderá estar errada.
     
    Luís Filipe R Batista gostou disto.
  17. Luís Filipe R Batista

    Portalista

    Registo:
    21 Jun 2016
    Local:
    Aveiro
    Partilho da mesma opinião Afonso, mas o manual técnico que eu tenho não faz referência ao tipo de óleo a ser usado (aliás acho-o um pouco básico em comparação à bíblia que é o Haynes). No entanto, já li em artigos de revistas de época onde indicavam os intervalos de manutenção e custos dos mesmos, na altura indicavam um óleo do tipo 20W40.

    O que me foi dito pelo mecânico é que este óleo ainda está em condições de durar mais este ano, na altura fiquei reticente e desde então uma das prioridades é mesmo mudar este óleo pelo adequado, assim tenho a certeza do que estou a usar. Sempre que uso o carro, depois de o deixar na garagem já reparei que ele se baba um pouco pela junta do cárter, nada de muito preocupante visto que o nível se mantém a meio. Mas ao mudar o óleo aproveitava para tirar o cárter, ver o seu estado e mudar as juntas.


    Hugo, o manómetro no meu costuma andar perto do máximo... sabes-me dizer qual a ordem de valores que é usual ver-se?

    @Emanuel Baptista agradecia imenso umas dicas sobre o que usas no teu Alfa :)
     
  18. Fernando Reis

    Fernando Reis Clássico

    Registo:
    3 Out 2016
    Local:
    Maia
    Este é um excerto de um manual técnico da Opel de 1972, mencionam 2-4 meses entre mudanças-
    Tanto quanto sei os minerais degradam-se muito mais do que os sintéticos ao longo do tempo, independentemente da quilometragem efectuada, e esse embora tenha feito apenas 2000 Kms, já tem quase 2 anos e meio.
     

    Ficheiros Anexados:

    Luís Filipe R Batista gostou disto.
  19. Luís Filipe R Batista

    Portalista

    Registo:
    21 Jun 2016
    Local:
    Aveiro
    Ontem foi dia de voltar a colocar as mãos no Alfa. Mais uma vez o @Gomes Miguel foi uma enorme ajuda (qualquer dia abrimos uma oficina aqui na ilha).

    A ordem dos trabalhos foi apertar a porca da rótula da barra de direção e, seguindo as dicas do mecânico do Miguel, conseguimos com alguma facilidade. Ora colocando o macaco hidráulico por baixo da barra a fazer pressão na rótula contra o braço superior conseguiu-se fazer com que o parafuso ficasse preso e assim a porca entrou facilmente (ainda não estou oleado em tirar fotos à medida que vou trabalhando pelo que não tenho uma foto clara da posição do macaco para resolver este problema).

    Com o carro levantado e sem rodas constatamos que algumas porcas não estavam freadas, com as vibrações a que estão sujeitas mais tarde ou mais cedo acabariam por se soltarem.

    IMG_20170607_103636.jpg
    (nesta foto vê-se onde foi colocado o macaco para prender a rótula, foi usada apenas a força necessária para prender o parafuso e não entortar a barra)

    Lá se resolveu a questão com um pouco de arame:

    IMG_20170607_110125.jpg


    Aqui com a porca já apertada constatei que a anilha da rótula problemática estava partida, pelo que foi substituída por uma abraçadeira que fará o mesmo trabalho.

    IMG_20170607_110132.jpg

    Depois das porcas estarem devidamente freadas, partiu-se para a substituição dos parafusos que prendem o pedal do acelerador. Este estava preso apenas por um já com a rosca moída e o pedal andava solto.

    Parafuso novo vs antigo:
    IMG_20170607_123424.jpg

    Aproveitei para substituir também alguns parafusos de madeira que estavam a ser usados para fixar alguns componentes à chapa no cofre do motor

    IMG_20170607_105422.jpg

    (engraçado que já vi isto aplicado também noutros carros :confused:). Agora está tudo preso com parafuso, anilhas e porcas!

    A manhã passou a correr e não houve tempo para mais. De tarde levei o menino a passear e conferir o estado da direção

    IMG_20170607_172325.jpg

    Parece que resolvi um dos ruídos "metálicos" que vinham da direção, falta ainda resolver a questão do casquilho da barra da suspensão (por estradas menos boas parece que tenho tachos a baterem dentro do carro)

    No fim do passeio que durou cerca de 20min, chego a casa e o manómetro da temperatura está assim:
    IMG_20170607_174314.jpg
    Tenho mesmo de ver o que se passa com o sensor/termostato!



    Um pequeno pormenor que quero partilhar com vocês: a direção deste carro, depois de fazer uma curva não volta ao centro, ou seja tenho de corrigir sempre a trajectória. Faz com que tenha de ter sempre as duas mãos no volante e sentir que estou a conduzir um carro de competição :D: no entanto gostaria de saber se é mesmo assim, se faz parte dos genes da Alfa Romeo. Como já tive chatices com a caixa de direção só quero mesmo despistar um possível problema.
     
Código de Verificação:
Rascunho Salvo Rascunho removido
  1. Este site utiliza cookies para o ajudar a personalizar os conteúdos, aprimorar a sua experiência de utilização e manter a sua sessão activa no caso de ter conta registada.
    Ao continuar você estará de acordo com a nossa utilização de cookies.
    Fechar Aviso