Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Aos Srs Electricistas,

Tópico em 'Sistemas Eléctricos' iniciado por Claudio Vilas, 15 Jul 2009.

Tópico em 'Sistemas Eléctricos' iniciado por Claudio Vilas, 15 Jul 2009.

  1. Meus caros:

    Possuo um Fiat 127 da prineira serie de 3 portas, e gostaria de saber o v opiniao, bem como o que fazer com este problema:

    De noite quando ligo os farolins o brilho dos mesmos com o motor a trabalhar treme, ja mudei o regulador, ja revi o alternador, substitui as escovas, o rotor foi substituido pq o que la estava tinha uma pequena amolgadela num dos aneis do colector, portanto para que nao houvesse um desgaste das escovas.
    Apesar das minhas acções o brilho das luzes ao relanti é notorio, o que fazer??

    Tentei medir a tensao de carga, mas nao consigo devido as constantes oscilaçoes de tensao.

    O que se passa??

    Qua devo fazer???

    Agradecia a v Opiniao

    Cumps


    Claudio Vilas
     
  2. Tive o mesmo problema uns 2 anos e o problema era a massa desligada ou melhor o parafuso de ligação da massa tinha-se desapertado
    Abraço:huh:
     

  3. Onde se encontra esse parafuso maroto???
     
  4. Nalguns Fiat , a massa está ligada a um parafuso da caixa , e noutros , directamente á carroçaria :D
     
  5. Bom dia Cláudio,

    A oscilação das luzes é muito forte ou é apenas uma coisa leve? É que se não for muito significativa pode ser perfeitamente normal, o alternador ao ralenti ainda não está em plena carga e há flutuações perfeitamente usuais na tensão.

    Se for muito forte, pode de facto haver massas em mau estado, especialmente nos faróis propriamente ditos. Experimenta acrescentar uma massa suplementar às lâmpadas directamente ligada à chapa do carro a ver se altera alguma coisa. 90% dos problemas eléctricos dos Fiats são causados por más ligações à massa.

    Um abraço!
     
  6. Eduardo

    A oscliação é significativa isto é nao é aquela oscilação que se nota de forma gradual da entrada em funcionamento de um regulador é sim uma oscilação que quem for minimamente atento nota que algo se passa,.
    Quanto a ligação a massa por aquilo que tenho andado a ver tudo parce estar em ordem, alias, por exemplo o motor de arranque quando em funcionamento roda mt bem e com potencia, o carro pega mt bem.

    Ja agora, Eduardo, tu que conhceces bem estes carros onde posso verificar melhor as ligações á massa??

    Claudio
     
  7. Cláudio,

    Quando me refiro a ligações à massa, não é apenas a da bateria ou do bloco motor. Todos os órgãos eléctricos do carro têm uma ligação à massa, mais ou menos próxima da peça em si. Nos Fiat geralmente são sempre fios pretos ou brancos com risca preta, mas nos 127 se bem me lembro até acho que são mesmo todos pretos (embora o meu seja um série 1 e meio, porque já tem a instalação eléctrica de 10 fusíveis do 900/C).

    Se não estou em erro, os faróis têm uma massa logo perto, até pode ser fixa aos parafusos que seguram a armação da óptica à carroçaria. Basta ver onde, dos 3 fios que ligam à lâmpada, ficam apenas 2. O terceiro fio é a massa, que não é preciso ir muito longe, os outros dois é que comutam os circuitos entre médio e máximo.

    Se eu tiver um bocadinho depois de terminar o meu serviço ainda vou lá fora destapar o meu 127 e vejo onde ligam, mas é fácil de identificar. Limpa bem todos esses contactos, e verifica o estado dos outros fios, porque também podes estar a ter perdas por curto-circuito. Outra ideia a confirmar é ver se nos terminais de ligação não há também lâminas oxidadas, às vezes acontece.

    Um abraço!
     
  8. Eduardo

    Deste-me umas ideias interessantes
     
  9. a ligação da massa pelo menos no meu (127 - 900c - 1979) encontra-se na bagageira do lado dto por de baixo do tapete.;)
     
  10. Lembrei-me de outro pormenor, o isqueiro provoca alguns curto-circuitos e oscilação nos fusíveis se não o utilizas é melhor o desligares.
     
  11. O meu é um 127 primeira serie
     
  12. Nao é nos farois que mais noto, mas sim nas luzes dos minimos, da fresnte e traseira e luzes da chapa de matricula
     
  13. Cláudio,

    Pior. Estes grupos ópticos são muito dados a chatices dessas. Nas de trás, muitas vezes dão chatices no encaixe das fichas que ligam às placas dos circuitos, têm de se manter limpas.

    Nas da frente, podes sempre reforçar a massa com fios adicionais de ligação à carroçaria.

    Um abraço!
     
  14. Eduardo

    Fiz o que me disseste, efectivamente alguns dos constactos estvam algo isoldados, limpei, escovei
    enfim mudei lampadas,mas................ tudo na mesma
     
  15. Tenta fazer um by-pass ao interruptor, não é normal haver problemas por aí, mas não me ocorre mais nada...
     
  16. Obg
     
  17. Meus caros:

    MAis uma vez, pensei que tinha solucionado o problema, mas eis que de novo o gajo esta de novo com o brilho a tremer, no entanto, apercebi-me que dentro do carro ouço um tremelicar,, parce um rele a "tremer.

    O Circuito electrico do carro tem 10 fusiveis, o esquema que vem no livro é de oito.

    Sera que por detar da cx da chofagem, ha algum relé escondido??

    O Meu carro tem uma serie de reles, ja limpei todos, mas............... sera que me falta algum que eu desconheço???


    Agradeço AJUDAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA


    A
     
  18. Nada mais a acrescentar??
     
  19. Meus caros:

    Finalmente, consegui dar conta do problema.

    O problema, estava num cabo que, aparentemente entrava justinho, mas, no fundo, quando entrava todo no contacto, ficava com folga, apertei, o terminal e já esta.
    Agora, a oscilaçao que existe é devida à entrada em acçao do regulador.

    Muito obrigada pelas dicas.
    Claudio
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página