Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Ajuda Ford Escot mk2

Tópico em 'Mecânica' iniciado por Tó Jacinto, 24 Jul 2011.

Tópico em 'Mecânica' iniciado por Tó Jacinto, 24 Jul 2011.

  1. Boa noite a todos. Enquanto espero de vaga para que me troquem a embreagem ao Escort, tenho posto o carro a trabalhar todos os dias para ir saindo o "carvão", já que à largo anos está parado, e assim vai ficando mais solto para quando poder circular ir à vontade para dar mais um pouco de gáz.
    (Penso eu que que estaja a fazer bem, de mecânica não vejo um boi...:D)


    O problema é que ontem e hoje o gajo não pega nem por nada, quando parece que se solta a primeira explosão, não pega e parece que o motor de arranque fica a trabalhar solto que até assobia com a rotação. Além do cheiro a gasolina que fica no ar. Se algém poder dar uma dica agradeço...:rolleyes

    Já agora onde fica o filtro da gasolina neste motor?

    Obrigado.
     
  2. O motor pode ter afogado e nao pega ! Tiras as velas todas e deixa secar bem ! Deixa de um dia para outro para secar tudo bem por dentro !
     
  3. Muito obrigado pela ajuda.;)

    Quanto à localização do filtro da gasolina não me podem ajudar?
     
  4. Não sei onde fica , mas costuma ficar nos lados, mesmo por cima do chassis , ou antes do carburador !
     
  5. Boas deves ter as velas isoladas. ou entao de o motor de arranque nao tem rotaçao necessaria para ele pegar. troca a bateria q pode estar baixa ou entao coloca a carga e depois exprimenta .O filtro de gasolina costuma estar perto dodistribuidor e tipo um conezinho branco se for original; mas se cheira bastante a gasolina nao e o filtro. tira as velas e lava bem com diluente e passa uma escova de aço.
    abraço
     
  6. Meu caro....isso pode ser muita coisa tento em conta que o carro esteve muito tempo parado. Pode ser motor afogado como já disseram, velas isoladas, pode ser bateria gasta (isso notava-se com o rodar do motor de arranque), pode ser platinados do distribuidor gastos ou isolados, pode ser a bobine que não passa corrente, etc..

    O cheiro a gasolina sente-se quando não pega e fica com ela acumulada nos cilindros. Com as constantes rotações do motor para tentar pôr a pegar, a mistura acaba por sair e evaporar daí sentir o cheiro dela.

    O filtro situa-se provavelmente por debaixo do carburador e é um cilindro branquinho que deverá ter cerca de metade do seu volume com gasolina. Tem dois tubos que liga à bomba de combustível e outro ao carburador. não é difícil de encontrar.

    Abraço
     
  7. Atenção que muitas vezes já não consta o filtro, poderão te-lo retirado e estar direto do depósito ao carburador e se cheira a gasolina isso é sinal que o carburador recebe-a, portanto não será por causa do filtro que ele não pega, como foi aqui dito atrás, poderá ser uma dessas causas, é indo examinando passo a passo.
    E bom trabalho!;)
     
  8. Boas noite a todos. Um obrigado a todos os que responderam. Comecei pelo mais facil, retirei a velas , limpei-as, coloquei-as e dei à chave, maravilha. Parece um relógio. Tenho alguns tubos já ressequidos e pretendo trocar todos os tubos por novos, sabem de alguma casa que venda isso tudo completo, ou alguém aqui do fórum que tenha isso?

    Obrigado.
     
  9. Boas.
    Ainda bem que ficou novo.
    Tens a Lugo motorsport vai ao sai-te tem tubos em silicone ou normais. eles mandam a cobrança.
    Abraço
     
  10. Boas.
    Ainda bem que ficou novo.
    Tens a Lugo motorsport vai ao pagina deles. tem tubos em silicone ou normais. eles mandam a cobrança.
    Abraço
     
  11. Ele tem é falta de uns arranques e uns piões...B)
    Por acaso descubri a Lugo na net e já tinha visto. Obrigado.;)
     
  12. Nao estragues a maquina;)
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página