Problema Luzes

Tópico em 'Sistemas Eléctricos' iniciado por Smits, 28 Dez 2014.

Tópico em 'Sistemas Eléctricos' iniciado por Smits, 28 Dez 2014.

  1. Smits

    Smits YoungTimer

    Registo:
    15 Fev 2013
    Local:
    Marinha Grande/Aveiro
    BoaS,.
    Tenho uma VW bar de 1971, com dynamo, a semana passada troquei as escovas, e agora com as luzes acesas, elas estão sempre a tremer. Qual será o problema? Escovas? Regulador de tensão?

    Boas festas

    Cumps
     
  2. Claudio Vilas

    Claudio Vilas Portalista
    Portalista

    Registo:
    1 Fev 2012
    Local:
    S. Mamede infesta
    Meu caro.

    Para que posso ter mais respostas devia de ser mais preciso.
    A luz interna que deve ter na carrinha, apaga quando acelera?
    Nota que o brilho das lâmpadas é muito ou pouco intenso?
    Quando acelera o brilho aumenta ou nao?
    Quando acelera o brilho fica fixo e nao treme?

    Sao pequenas perguntas que podem ajudar a diagnosticar.

    Aproveito para perguntar:
    A reparaçao foi feita por especialista?
    As escovas sao para esse modelo de dinamo?
    Quando foram montados, verificou se assentavam bem no colector?
    Qual o estado do colector?
    As ligaçoes ficaram bem feitas?
    Tem corta corrente?
    Os terminais estao limpos?

    Tente ver se com estas "duvidas" consegue chegar á resposta do Problema.

    Tenho um carro que teve esse problema e era o negativo que estava parcialmente issolado.

    Claudio
     
    João P Silva gostou disto.
Código de Verificação:
Rascunho Salvo Rascunho removido
  1. Este site utiliza cookies para o ajudar a personalizar os conteúdos, aprimorar a sua experiência de utilização e manter a sua sessão activa no caso de ter conta registada.
    Ao continuar você estará de acordo com a nossa utilização de cookies.
    Fechar Aviso