Austin Austin 1300 GT - Regresso ao Passado

Alberto Silva

Portalista
Delegado Regional
Portalista
Ontem, foi dia de almoço de Natal com alguns amigos aqui do Portal.:)
Aqui no ponto de encontro em Joane.;)
DSC_1026.JPG
Depois foi hora de ir tomar o aperitivo ao monte de Santa Tecla.;)
DSC_1028.JPG
E aqui uma foto da vista de que dispunhamos.:D
DSC_1029.JPG
Depois do almoço, foi tempo de visitar o museu automóvel de Vila Nova de Famalicão.:)
DSC_1031.JPG
DSC_1032.JPG
DSC_1030.JPG
A foto de família!!:wub:
47192206_10210416028196613_1124673289952690176_n.jpg
E a chegada á garagem, já a noite tinha caído.:rolleyes:
O Austin esteve impecável o dia todo!:)
47106544_10210403568605131_8863518451067518976_n.jpg
 

Anexos

Última edição:

Alberto Silva

Portalista
Delegado Regional
Portalista
Já á algum tempo que notava que o ponteiro da temperatura da água do motor não se mexia, das duas uma ou o termostato berrou ou não tinha termostato.:rolleyes:
Saco a falange do termostato fora e verifico que não havia termostato.:blink:
DSC_1067.JPG
Comprei o termostato e coloquei-o no seu lugar.
DSC_1071.JPG
Motor a trabalhar ao ralenti e pouco tempo depois o ponteiro já estava no meio, uma voltinha pela zona e o ponteiro baixa um pouco com o arrefecimento.;)
Aparentemente tudo impec para a saída de amanhã.:)
 

Anexos

Alberto Silva

Portalista
Delegado Regional
Portalista
Hoje foi dia de cafezada em Vila do Conde com alguns amigos aqui do Portal, de salientar a presença do @Nuno Andrade e do seu Peugeot 309 GTI que está de regresso a Portugal por uns dias.:)
DSC_1074.JPG
Aqui na pausa para almoço em Paradela - Barcelos, falta o Panda do @João Luís Soares .:cool:
DSC_1076.JPG
E depois durante a tarde em terras de Fão.;)
DSC_1081.JPG
O Austin e o seu termostato portaram-se muito bem!!:thumbs up:
 

Anexos

João Luís Soares

Pre-War
Membro do staff
Premium
Delegado Regional
Portalista
Hoje foi dia de cafezada em Vila do Conde com alguns amigos aqui do Portal, de salientar a presença do @Nuno Andrade e do seu Peugeot 309 GTI que está de regresso a Portugal por uns dias.:)
Ver anexo 1130347
Aqui na pausa para almoço em Paradela - Barcelos, falta o Panda do @João Luís Soares .:cool:
Ver anexo 1130348
E depois durante a tarde em terras de Fão.;)
Ver anexo 1130349
O Austin e o seu termostato portaram-se muito bem!!:thumbs up:
Foi um dia porreiro. Temos de repetir mais vezes esses encontros em Vila do Conde (e cá em casa nem fui eu o primeiro a dizer isto...).

O almoço foi do melhor e foi pena termos de vir embora.
 

Nelson C. Santos

Powered by Taunus
Membro do staff
Social Media Team
Premium
Portalista
Fantásticos passeios e bom convivio entre portalistas! E já agora esta última foto ao por-de-sol está muito boa!
 

Alberto Silva

Portalista
Delegado Regional
Portalista
Há 15 dias atrás o Austin foi dar uma voltinha e no fim foi para o arejo.:)
A Chanel parecia que já adivinhava que se ia passar alguma coisa...:blush:
DSC_1112.JPG

No dia seguinte. chego á garagem e o carro está assim.:(
DSC_1131.JPG
Provavelmente um dos tubos do sistema da suspensão cedeu, provocando uma fuga de liquido tombando o carro sobre o lado direito.:mad:
Só nesta passada Sexta-feira é que ganhei vontade e chamei o reboque para levar o velhinho para a oficina.:rolleyes:
DSC_1137.JPG
Agora é aguardar pelo diagnóstico.:unsure:
 

Anexos

Nelson C. Santos

Powered by Taunus
Membro do staff
Social Media Team
Premium
Portalista
Há 15 dias atrás o Austin foi dar uma voltinha e no fim foi para o arejo.:)
A Chanel parecia que já adivinhava que se ia passar alguma coisa...:blush:
Ver anexo 1131581

No dia seguinte. chego á garagem e o carro está assim.:(
Ver anexo 1131582
Provavelmente um dos tubos do sistema da suspensão cedeu, provocando uma fuga de liquido tombando o carro sobre o lado direito.:mad:
Só nesta passada Sexta-feira é que ganhei vontade e chamei o reboque para levar o velhinho para a oficina.:rolleyes:
Ver anexo 1131583
Agora é aguardar pelo diagnóstico.:unsure:
Fala com o @José Carlos Magalhães se for a botija :)
 

José Carlos Magalhães

Portalista
Premium
Portalista
O mais provável é ter sido o tubo de borracha que sai do hydrolastic traseiro. Normalmente são os primeiros a ceder. É de simples resolução. Se assim for, aconselho a fazer já a repração de ambos os elementos traseiros. O custo da reparação é muito baixo.
Os elementos da frente são fáceis de verificar, pois ficam bem à vista.

Também pode ser um dos tubos de interligação frente-traseira dos elementos, mas é menos comum esta avaria.

Se necessitares de informação é só dizeres.

Um abraço
 

Guilherme Bugalho

BUGAS03
Portalista
Não sei quantos quilómetros são da Mansão Berto até à oficina, mas o sistema Hidrolastic permite condução com limite de velocidade baixo, creio que 30km/h.
Prontos ….. e para que não surjam duvidas; eu aconselho mesmo ser portador do manual do carro, para que em caso de necessidade as autoridades fiquem esclarecidas ….
- Capa do manual do Austin 1100-1300 MKII.
- Contracapa do dito, sendo que a publicação técnica do manual é AKD 7180.
- A página 56 do dito esclarece:
- "Neste estado, o carro pode ser conduzido sem perigo até à velocidade de 50 Km.p.h., em estrada boa, até ao Distribuidor ou Agente mais próximo."

Podem "copiar" as fotos e aumentar …


Post scriptum - a ordem dos factores é arbitrária … :lol::lol::lol:
 

Anexos

Alberto Silva

Portalista
Delegado Regional
Portalista
Ontem fui buscar o Austin á oficina:), confirmou-se que o problema foi do tubo da botija que foi á vida:(, quero agradecer aqui ao portalista e amigo @José Carlos Magalhães por ter contribuído grandemente para a resolução do problema.;)
DSC_1143.JPG
Ontem antes de entrar na garagem de casa o Austin não se livrou de uma valente molha por isso hoje lá foi para o arejo!!:D

DSC_0495.JPG
 

Anexos

Topo