Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Xf 17 desligou se em andamento

Tópico em 'Motos e Motorizadas' iniciado por PedroJ Almeida, 30 Set 2016.

Tópico em 'Motos e Motorizadas' iniciado por PedroJ Almeida, 30 Set 2016.

  1. Boa tarde

    Tenho uma xf 17 super e hoje estava a chegar a casa e ela simplesmente desligou se e não voltou a pegar, tirei a vela fora mas tinha corrente, troquei a vela por uma nova mas ela não pegou, tirei coloquei de novo e pegou, o que sera? a vela não deve ser, era nova. Será da parte elétrica.


    Ate aqui sempre andou muito bem nunca me deu problemas
    A cerca de 1 semana coloquei escape rendimento m90 sera disso? Desde ai notei que a moto aquece mais


    Cumprimentos
     
    #1 PedroJ Almeida, 30 Set 2016
    Última edição: 30 Set 2016
  2. Olá Pedro, peço-te que faças a tua apresentação à comunidade.

    Verifica se o cabo da vela está bem ligado, assim como os outros fios, pode andar algum a fazer mau contato. Já agrora, vê se a gasolina passa bem para o carburador.

    Abraço.
     
  3. OK obrigado, vou ver isso mais logo digo no que deu
     
  4. Estive a ver , a gasolina passa bem para o carburador, parece estar os fios todos ligados, fui agora dar uma volta nela e nota se que o motor falha, ou seja, vou acelerar sempre certinha mas noto que o motor as vezes falha também o relantim esta diferente,não consigo explicar melhor.

    Ela esta toda original apenas coloquei a cerca de 2 semanas o escape m90, sera disso??

    Existe alguma hipótese de ser do eletrônico?
     
    #4 PedroJ Almeida, 1 Out 2016
    Última edição: 1 Out 2016
  5. podera ser o eletronico tens de testalo para ter a certeza
     
  6. Como posso fazer para ter a certeza se e do eletrônico?
     
  7. Já viste se a vela tem boa faisca?
     
  8. Já resolvi o problema, era uns fios em mau estado
     
    JoaoFonseca gostou disto.
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página