Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Postalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

VW 1303 não pega

Tópico em 'Mecânica' iniciado por Miguel Nuno Casal, 1 Jan 2011.

Tópico em 'Mecânica' iniciado por Miguel Nuno Casal, 1 Jan 2011.

  1. Boa tarde a todos.
    Tenho um WV 1303 em que o motor não pega.
    Estava funcionar quase bem, apenas tinha o gigler entupido, então abri o carburador para o retirar e limpar, desde esse dia o carro não voltou a pegar.
    Já verifiquei que tem gasolina e corrente nas velas.
    Alguem tem alguma ideia do que poderá ser?
    Cumprimentos.
     
  2. Miguel,

    Ninguem te poderá dizer via com honestidade porque é que o teu carro não pega.
    Poderá ser do carburador ou até uma daquelas coincidências em que na mesma altura em que mexeste no carburado uma outra coisa avariou e o carburador ficou com a fama.

    Tenho alguma experiência em VW Ar, tive entre muitos outros dois Type 1 1303, um normal e um S, tendo feito em cada um quase 100.000km. Uma coisa aprendi com esses carros em uso diário, é melhor arranjarres um bom mecânico que saiba de VW ar.

    Se não fizer-mos manutenção regular e preventiva em mecanicos qualificados, praticamente não andamos nos carros, passamos o tempo ver onde está o problema e gastamos dinheiro à mesma.

    De 10.000 em 10.000km no máximo ou uma vez por ano se o carro não fizer 10.000km num ano, o carro deve ser visto de cima a baixo por um mecânico, levar os consumiveis necessário e se necessário substituir preventivamente peças que esteja a apróximar-se do limite.

    Como muita gente aqui, podes pensar que em casa um amador faz a manutenção e reparações como um profissional. Os poucos que o conseguem são a excepção que confirma a regra. Se queres mesmo andar no carro arranja um profissional decente, o que nem sempre é facil.

    Se quiseres dou-te o contacto do meu na zona do Porto, um dos melhores a nivel de VW Ar (podes ver os meus Running Reports no tópico "Quem anda de classicos todos os dias"). Acredita que sai mais barato.

    Eu até à bicicleta faço pelo menos uma revisão anual.


    NOTA IMPORTANTE: NÃO SOU PROFISSIONAL DO SECTOR AUTOMÓVEL NEM GANHO DA COM ISTO.


    nuno g
     

  3. Mude o condensador.
    Vai ver a surpresa.

    Cump

    Claudio
     
  4. Sem estar dentro do assunto: 99% de probabilidade de ser onde se mexeu (carburador), 1% de ser noutro lado qualquer...

    Cumprimentos e boa sorte,

    Arménio Pereira
     
  5. Chega gasolina ao carburador ??
    :D:D:D
     
  6. se as velas não tiver corrente parte electrica condensador platinado ou a bobine
     
  7. Caso o gigler seja elétrico pode estar queimado
     
  8. Cada cabeça sua sentença :))))


    nuno g
     
  9. LOL enquanto lia so pensava " que salgalhada"
     
  10. Obrigado a todos.
    As velas têm corrente e a gasolina chega ao carburador, também ja verifiquei que quando acelero ela passa para os cilindros.
    Penso que terá mesmo a ver com o platinado e condensador.
    Mas nisso ainda não me atrevo a mexer.
    No sbado de tarde se o tempo permitir vou tentar em uma descida na minha rua se não der vai de reboque para a oficina, se der vai na mesma mas pelos sus meios.
    Já me aconteceu mais que uma vez ele não pegar através da bateria e motor de arranque e depois pegar por empurrão.
    Já tem 37 anos e tem o seu feitio.
    Cumprimentos.
     
  11. O VW já funcina.
    Empurrei o carro até uma descida e ele pegou logo, no inicio falhava bastante, até parecia estar apenas a trabalhar em 3 cilindros mas conforme foi aquecendo ficou bem.
    Hoje de manhã pegou à 1ª.
    Agora vou mandar fazer uma revisão para que fique tudo mesmo bem.
    Obrigado a todos.
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página