Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

saida de som do Radio Mono???

Tópico em 'Acessórios' iniciado por Pedro Pinzaru, 18 Jul 2009.

Tópico em 'Acessórios' iniciado por Pedro Pinzaru, 18 Jul 2009.

  1. Pedro Pinzaru

    Registo:
    21 Nov 2007
    Local:
    amadora
    Boas,

    Hoje ao ligar o radio de manha deparei-me que o som estava estranho. parecia mono. ja andei as voltas com aquilo e nao sei o que fazer.
    alguma ajuda?
     
  2. Pedro Pinzaru

    Registo:
    21 Nov 2007
    Local:
    amadora
    mais uma coisa. quando aumento o volume, para alem se ouvir baixinho e parecer ser em mono, comeca a fazer ruido e a destrocer o som á medida que aumento o volume. no maximo so se houve um ruido horrivel que parece as televisoes antigas quando nao apanhavam a frequencia do canal (Chuva). axo que isto comecou quando tirei os cabos do radio e ligando-os sem ter retirado o polo negativo (por esqucimento).

    penso que a coluna tem a mesma idade que o carro ou seja 26 anos.

    alguem consegue-me arranjar uma solucao.?
     
  3. maria jose lopes

    Registo:
    5 Nov 2007
    Local:
    lisboa e porto
    Ahh e por falar em radios!! ATENÇAO EXPERTS EM RADIOS:
    O q posso pôr no volvo? q tipo de radio? qq um??
     
  4. Jose Manuel S Lopes

    Portalista Delegado Regional

    Esse rádio já era, ou seja precisa de uma ida ao rádiotécnico, o cicuito de saida queimou talvez por curto-circuito, convém verificar se não existe algum fio para as colunas que esteja descarnado que toca-se em algo metálico e que tenha sido a causa da avaria.
     
  5. Jose Manuel S Lopes

    Portalista Delegado Regional

    Prima, o teu Volvo é de 6V ou 12V? Seria bom que instalasses um rádio da época ou semelhante, agora se vais pôr um com leitor de cds era bom que aplica-ses de forma disfarçada.;)
     
  6. maria jose lopes

    Registo:
    5 Nov 2007
    Local:
    lisboa e porto
    Pois é...ha essa questao!! loiraaaaa...!!:p:p...tenho de averiguar!
    bigada pimo!!
     
  7. Pedro Pinzaru

    Registo:
    21 Nov 2007
    Local:
    amadora
    problema resolvido. ao fim de umas horas a desmontar o trablier vi que o problema era da coluna (26 anos tinha que ter algum problema). meti uma nova e ficou tudo bem.
     
  8. Jorge Faustino

    Registo:
    22 Jun 2006
    Local:
    Amadora
    Antes isso... foi bem mais facil de resolver...;)
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página