Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Problemas com a pressão do Óleo

Tópico em 'Mecânica' iniciado por Pedro Vale, 29 Out 2007.

Tópico em 'Mecânica' iniciado por Pedro Vale, 29 Out 2007.

  1. Pedro Vale

    Pedro Vale pvale23

    Registo:
    27 Nov 2006
    Local:
    Norte - Vilarandelo/Porto
    A pressão do óleo quando está mt próxima da marca vermelha é indicadora de que?
    Ao relenti (750 rpm) a agulha anda sempre lá metida e a luz vermelha do quadrante anda meia "envergonhada" mas aparece, se dou umas acelaradelas sobe uns míseros valores ñ chegando ao meio...

    Acontece mais com o carro quente que em frio...
    Em andamento é a mesma situação :(-

    É indicador de que? A bomba de óleo que n está a lubrificar, folgas segmentos, capas de viela?
    Que problemas tenho ou posso vir a ter a curto prazo?
    O motor desenvolve bem, quer em altas ou baixas rotações mas o que me preocupa é sp os valores baixos...

    O motor é um crossflow 1600GT!

    Agradeço ajuda
     
  2. Nuno Andrade

    Nuno Andrade Veterano

    Registo:
    18 Set 2006
    Local:
    Povoa de Varzim
    Eu nao sou nenhum expecialista, mas se a luz da pressao do oleo se manifesta, deve ser um problema no que faz o oleo ganhar pressao, ora a bomba... talvez demontando-a e verificando se esta tudo bem com ela... digo eu... espero nao estar a dizer nenhuma asneira...

    cumprimentos.
     
  3. Miguel Menezes

    Miguel Menezes Sumybraga

    Registo:
    30 Mai 2006
    Local:
    Braga
    Não não estás a dizer asneira nenhuma embora a essa rotação seja quase natural, a quente, a pressão estar um pouco baixa
     
  4. Carlos Jorge Sol Teixeira

    Portalista

    Registo:
    22 Dez 2006
    Local:
    Machico/Madeira
    Hum, coisa boa não é:oo, é assim, pode ser da bomba de oleo, mas normalmente quando as capas de biela e apoios de cambota já têm uma certa folga deixa escapar o óleo, falhando a pressão , consequências: as capas de biela e apoios de cambota assim como os ultimos 2/3 pistões mais afastados da bomba de òleo ficam com pressao deficiente, isto é , a bomba de oleo ao mandar o oleo este perde-se nas primeiras capas, apoios etc....nao chegando a lubrificar os ultimos pistões o que a curto prazo o motor :(:(quanto ao carro desenvolver bem , ele desenvolve , sinal de que ainda chega oleo , agora nao chega é na pressão correcta :(-quando está quente o oleo está mais fluído fazendo com que se perca mais rapidamente! um conselho , muda pra um óleo mais viscoso....;)Cumps!!!!!( Crossflow - good engine :D)!!!!
     
  5. Rui Martins

    Rui Martins YoungTimer

    Registo:
    1 Fev 2007
    Local:
    Portimao
    Verificar se o oleo nao esta com gasolina misturada pois se estiver muito diluido pode acontecer a pressao baixa,verificar a valvula de pressao de oleo,verificar a instalaçao electrica da valvula mas para ter certeza convem atraves de manometro de pressao de oleo verificar a pressao.
     
  6. Pedro Vale

    Pedro Vale pvale23

    Registo:
    27 Nov 2006
    Local:
    Norte - Vilarandelo/Porto
    Bem... Agradeço esta ajuda toda, está a ser muito importante e amplia os meus conhecimentos :D... OBRIGADO!!!

    Quanto ao óleo, que aconselham? 20w50? 20w40? 10w40?

    Que dizem d verificar para já a bomba, antes de mudar o óleo?
     
  7. Ricardo Teixeira

    Ricardo Teixeira Gasolina nas veias

    Registo:
    23 Fev 2007
    Local:
    Luanda/Povoa de Varzim
    Boas,
    Antes de mais, e como já alguns colegas disseram, muda a óleo. Não necessita de ser um especialmente viscoso. Experimenta um mineral 15W40 comum e nao muito caro. Em princípio notarás qualquer melhoria.

    A parte eléctrica não deverá ser pois a luz avisadora e o manómetro tem circuitos separados e nao estariam em consonância em relação á falta de pressão.

    Se tiveres á mão outro crossflow, tenho quase a certeza que a bomba de óleo desses motores é exterior, e será relativamente fácil fazer uma troca para avaliar a situação.

    No entanto, se não fôr do óleo, o problema deve estar mesmos nos bronzes a necessitarem de ser mudados (antes de griparem nas bielas e cambota) por isso (entretanto) não abuses das performances do motor.

    Abraço
    R
     
  8. José Ricardo Pereira

    Registo:
    21 Set 2006
    Local:
    Maia-Porto
    Já tive um problema semelhante num escort , e era bomba de oleo meia avariada, m pode não ser....
     
  9. Pedro Vale

    Pedro Vale pvale23

    Registo:
    27 Nov 2006
    Local:
    Norte - Vilarandelo/Porto
    Boas

    Com a mudança do óleo, nada feito :(-

    Mudei para um mineral (15w40) como indicado pelo Ricardo Teixeira, e nada feito...
    A verdade é que princípio parecia q tava resolvido, o ponteiro subiu bem até meio, mas depressa voltou ao msm.

    Vou tentar pela bomba.
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página