Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Problema Em Criar Novos Tópicos

Tópico em 'O Portal dos Clássicos' iniciado por Nuno A Oliveira, 8 Jun 2013.

Tópico em 'O Portal dos Clássicos' iniciado por Nuno A Oliveira, 8 Jun 2013.

  1. Nuno A Oliveira

    Nuno A Oliveira YoungTimer

    Registo:
    5 Out 2008
    Local:
    Leiria
    bom dia,


    Não estou a conseguir criar tópicos. Será alguém problema no Portal ou é problema meu??
    Já o fiz anteriormente.

    Obrigado
     
  2. Vitor Dinis Reis

    Staff Portalista Premium

    Registo:
    11 Fev 2003
    Local:
    Faro
    Veículos nas Garagens:
    2
    Pode facultar mais detalhes? Em que fórum tentou criar o tópico? Qual o erro que recebeu? Ou o botão para criar um novo tópico não está disponível?
     
  3. Paulo Jorge Coutinho

    Portalista

    Registo:
    30 Jul 2008
    Local:
    Guarda
    Eu tive esse problema, mas apenas se manifestava se colocasse fotos.
    Solução:
    Fiz uma pequena apresentação do tópico com um post sem fotos.
    A partir daí, já aceitava comentários e fotos.

    Mas isto foi antes do problema das várias fotos por post estar resolvido, agora não sei se o problema da criação de novos tópicos persiste...
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página