Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Todos os registos com zero comentários e sem visitas ao Portal nos últimos 12 meses serão removidos definitivamente da base de dados.
    Fechar Aviso
  3. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Problema de Travões

Tópico em 'Mecânica' iniciado por João Pinheiro Pinta, 25 Mar 2007.

Tópico em 'Mecânica' iniciado por João Pinheiro Pinta, 25 Mar 2007.

  1. João Pinheiro Pinta

    Registo:
    22 Nov 2006
    Local:
    Murça
    o_O o_O

    Fui dar um passeio com o Meu escort aqui pela vila tudo bem até que ao travar reparo que o pedal está tipo mola bate no fundo e não trva quase nada demora algum tempo até imobilizar o carro... este meu carro tem sintas a frente e atrás será que dá para compor???

    Ajudas...
     
  2. David Santos Nogueira

    Registo:
    24 Jan 2007
    Local:
    Ch. de Caparica
    Boas antes de mais nada veja se o circuito do oleo de travões esta bem sangrado, depois ver a bomba de travões
     
  3. António Flores

    António Flores Clássico

    Registo:
    31 Dez 2006
    Local:
    Alverca
    Mexeu nos travões á pouco tempo?

    Se sim o que esteve a fazer ?

    Penso que será mais facil saber o que andou a fazer para que alguém lhe possa ajudar.

    António Flores
     
  4. João Pinheiro Pinta

    Registo:
    22 Nov 2006
    Local:
    Murça
    Obrigado pela ajuda... Eu entendo poucode mecanica de maneira que voou ter de o levar ao mecanico... o meu medo é que seja o servo freio por ser dificil encontrar um em condições... o meu mecanico a uns dias quando mudei o disco de embreagem disse-lhe para darum jeito aos travões n sei o que ele fez mas ficou a travar bem na mesma mas hoje foi isto...:oo o_O :(-
     
  5. António Flores

    António Flores Clássico

    Registo:
    31 Dez 2006
    Local:
    Alverca
    Faça antes uma coisa simples, veja se tem óleo do reservatório dos travões
     
  6. João Pinheiro Pinta

    Registo:
    22 Nov 2006
    Local:
    Murça

    ta vou esperar que venha o meu pai ele sempre entende mais disso... obrigado...
    mas não creio que seja do oleo porque o pedal encosta ao fundo e nada... parece uma mola....o_O


    Mt obrigado Sr antonio
     
  7. João Pinheiro Pinta

    Registo:
    22 Nov 2006
    Local:
    Murça

    O reservatorio esta meio... o_O :p
     
  8. Carlos Antunes

    Carlos Antunes Fordmaníaco

    Registo:
    20 Out 2006
    Local:
    Penalva - Barreiro
    Olá João. O teu Escort não tem servo-freio a não ser que tenha sido colocado posteriormente. Provavelmente será ar no circuito, ou uma fuga na bomba central, bombitos ou em algum dos tubos. Vê se não tens óleo na parte interior das jantes, geralmente vê-se o "pingo" aí. Cumps.
     
  9. João Pinheiro Pinta

    Registo:
    22 Nov 2006
    Local:
    Murça
    Carlos, realmente o meu pai disse-me que quase de certeza que o carro não tem Servo-freio... o meu é igual ao seu ano e tudo por isso não deve ter... amanha ja o levo ao mecanico para ver... mas vou averiguar mais uma vez.

    Obrigado Carlos;)
     
  10. Abraão Santos

    Abraão Santos Clássico

    Registo:
    19 Jun 2006
    Local:
    Gondomar
    João,
    a semana passada tive um problema idêntico num carro que tenho. Antes de sair fui ver os níveis e o do reservatório do óleo de travões tinha baixado abruptamente. Neste tipo de situações, segundo sei, as possíveis causas pode ser normalmente a presença de ar no circuito, uma fuga, que pode ser detectada pelo escorrimento do óleo de algum tubo, bombito ou outro componente do circuito, a bomba de travões dar o berro ou outro. No meu caso, depois andar a ver debaixo do carro e no compartimento do capot verifiquei que havia um escorrimento deste que vinha da bomba principal de travões. Depois do mecânico a desmontar concluímos que estava a precisar de borrachas e que esta está em óptimas condições. Agora segue-se a substituição, assim que as borrachas cheguem do UK, a instalação da bomba e o sangramento.
    Veja pelo carro se vê alguma fuga, é um óleo meio transparente, ou poderá então ser a presença de ar no circuito o que pode ser facilmente resolvido. :feliz:
    Mas isto é só a minha opinião, que pode estar incorrecta já que não sou, infelizmente, mecânico.;)
    cumps
     
  11. António Flores

    António Flores Clássico

    Registo:
    31 Dez 2006
    Local:
    Alverca
    Depósito meio penso que não seja muito grave, eu ia mais pela teoria do ar no circuito, pelo que não existindo fugas visiveis deve ser isso, ar no circuito, tive esse problema em tempo num carro e após sangrar o circuito ficou bom.
     
  12. João Pinheiro Pinta

    Registo:
    22 Nov 2006
    Local:
    Murça
    Espero amanha já deixar algumas novidades em relação a isto, vai ser submetido a uma analise geral, logo se vê o que será...o_O

    Cump.
     
  13. João Pinheiro Pinta

    Registo:
    22 Nov 2006
    Local:
    Murça
    O escort Já foi ao mecanico, o Sr. desaparafusou lá uma coisa e ele ficou a travar melhor, levou bastante oleo no dispositivo próprio dos travões, mas mesmo assim ainda não está prfeito vou ter que ir lá amanha outra vezo_O
     
  14. Jorge Faustino

    Registo:
    22 Jun 2006
    Local:
    Amadora
    Quando lá voltares vê lá se descobres o nome da "coisa" que o mecânico despertou, é que nós gostamos de saber dos problemas dos outros para podermos resolver os nossos que muitas vezes são iguais. :D
     
  15. António Flores

    António Flores Clássico

    Registo:
    31 Dez 2006
    Local:
    Alverca
    É mesmo, muitas vezes os problemas dos outros podem ajudar a resolver os nossos.
     
  16. Carlos Antunes

    Carlos Antunes Fordmaníaco

    Registo:
    20 Out 2006
    Local:
    Penalva - Barreiro
    Boas. Estou a meter a "chave de bocas" no que não sou chamado mas quase de certeza que a coisa que o mecânico desapertou/apertou foram as purgas. Cumps.
     
  17. António Flores

    António Flores Clássico

    Registo:
    31 Dez 2006
    Local:
    Alverca
    Também penso que sim !!!
     
  18. João Pinheiro Pinta

    Registo:
    22 Nov 2006
    Local:
    Murça

    Oi.. Cheguei agora do Rali de Portugal...

    Amanha já vou ver o que afinal o Sr. Mecanico desapertou :D

    Cump.
     
  19. João Pinheiro Pinta

    Registo:
    22 Nov 2006
    Local:
    Murça
    Novidades: O Mecanico tentou mais uma vez compor e reparar o problema dos travões, mas pelos vistos não deu:rolleyes . Opta-mos por arranjar uma nova bomba dos travões, Julgo eu vamos lá vero_O

    Cump.
     
  20. António Flores

    António Flores Clássico

    Registo:
    31 Dez 2006
    Local:
    Alverca
    Penso que seja o melhor, se ele já sangrou o circuito então só mesmo a bomba ou os bombitos.

    VAi dando noticias.
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página