Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Postalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Problema Com Renault 4L

Tópico em 'Renault' iniciado por Hélder Filipe Carvalho, 8 Abr 2014.

Tópico em 'Renault' iniciado por Hélder Filipe Carvalho, 8 Abr 2014.

  1. boas tenho um problema com uma 4l, ela pega mas mal se acelera um pouco vai a baixo e da estouros, já vi o carburador e parece estar ok, agora estou a ver os platinados, mas aparentemente também não tem nada de mal, de que será? já aconteceu com alguém?
     
  2. Podes sempre verificar as velas, cabos de vela, distribuidor, ponto da distribuição.
     
  3. Fica a trabalhar a três cilindros? Tenta rever o sistema de ignição de ponta a ponta.
    Os jiglers podem estar entupidos ou então haver alguma fuga no carburado apesar de por fora parecer tudo bem.
     
  4. Pode ser o platinado, a placa, fios de velas trocados, verifique se está tudo bem, em caso de dúvida, troque.
     
  5. Já abri o carburador esta tudo ok, o motor trabalha bem e esta a trabalhar nos 4 cilindros porque eu fui tirando os cabos das velas para ver, e notava-se a falta deles, é só mesmo quando se acelera que começa a das estourou e vai a baixo, é uma coisa muito estranha e pelos vistos pelo que soube antes de mim já andaram outros a ver esto e já levou bobine nova, platinados , condensador . Também pensei em atrasar o distribuidor, mas ela da estourou no carburador e no escape.
     
  6. Vim a saber hoje que a carrinha já andor em três mecânicos antes de mim, já lhe tinham limpo o carburador, metido platinados, bobine , velas, condensador, novos, o estranho é que estava a trabalhar bem e começou a fazer isso derrepente
     
  7. Ainda não chegou ao mecânico certo, já tive um problema num escort em que custava a pegar e se pegasse mandava rateres pelo carburador e tive que lhe meter outro, mas estou inclinado para parte eletrica, atenção que as 4L gastam vários tipos de platinados, parecem todos iguais mas são diferentes e depois dão raia, vê-se o tipo de platinado pelo nº do distribuídor.
     
  8. Isso já são demasiadas mãos...
    Tem mesmo que se ver o problema do 0 e ter em conta que apesar de novo o que está lá poderá não ser o correcto.

    O colector de admisão não estará rachado ou um dos tubos de vácuo partidos?
     
  9. Eu tive recentemente um problema semelhante. Acelerava e ia-se abaixo.

    O problema residia no distribuidor.
     
  10. Também acho que é o distribuidor porque ele esta com folga, já arranjei um agora vou ver
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página