Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Pisca acelerado

Tópico em 'Sistemas Eléctricos' iniciado por Helder Manuel Oliveira, 8 Mai 2011.

Tópico em 'Sistemas Eléctricos' iniciado por Helder Manuel Oliveira, 8 Mai 2011.

  1. Boas,

    Ao pessoal que percebe de electricidade:

    Tenho os piscas a piscar muito depressa, porque será?

    Há tempos um mecânico mudou aquela peça cilindrica que faz a intermitência,
    poderá não ser a indicada...

    Agradeço as contribuições.
     
  2. Acertaste :D
     
  3. ou entao tem um lampada fundida , das duas uma ;)
     
  4. Verifique a lampada se esta boa mais vale começar pelo basico...
    Cumprimentos
     
  5. lampadas de difrentes voltagem
     
  6. Quando tem uma fundida, a intermitençia pára

    pode ser, mas aposto que é do relé;)
     
  7. Bem ..............
    Depois de tantos dizerem de sua justiça; chegou a minha vez.
    Olha isso é um problema comum a muita gente na actualidade :D:D
    - "Falta de massa" :D
     
  8. Não há lâmpadas fundidas e são todas iguais, portanto só pode ser do relé.
    Vou mudar para ver.
    Thanks.
     
  9. Quando o relé é só de 2 pinos a intermitência é lenta e quando funde uma lâmpada a intermitência para, se o relé foi substituido por um de 3 pinos a intermitência fica um pouco mais rápida e se fundir uma lâmpada fica muito rápido.
    Um abraço.
     
  10. e isto que queria dizer carlos ;)
     
  11. concordo com todas as opiniões mas verifique a intensidade das lampadas tem que ser de 21w caso tenha piscas no guarda-lama são de 5w em todo o caso se quiser ligue-me sou electricista
     
  12. O mais provavel é o relé não ser o indicado. Acontece exactamente o mesmo com o meu Kadett. Mas como ainda ninguém se queixou... assim continuará.
    Cumprs
     
  13. sim tambem pode ser do automatico pisca ter uma resistencia maior que as lampadas
     
  14. Pois, deve ser do "relé" que faz a intermitência.
    É de três ligações, portanto mais moderno.
    Aqui para baixo não consigo encontrar daqueles cilindricos de alumínio que era o que vinha de origem.
    Como já fui à inspecção e ninguém se queixou, vai ficar assim.
    Obrigado pelas contribuições
     
  15. Parece que desta calhou-me a mim :rolleyes estou com um problema estranho nos piscas e não consigo perceber o porquê o_O

    É assim, se ligo o pisca da direita, acende normalmente, se ligo o da esquerda, tudo ok também, agora se ligo os 4 piscas, só acende os piscas do lado direito, como se estivesse a fazer pisca somente para a direita :(:(-:rolleyes não sei o que se passa, será por reles? o dos 4 piscas é à parte do que faz pisca para cada uma das direcções?? o carro tem estado parado, vai na volta é da falta de uso, ou então poderá ser também o botão dos 4 piscas...o_O:huh: alguém tem ideia do que possa ser?? Estava com ideias de ir ao IPO (máximo até dia 14 deste mês) mas neste estado ne me arrisco, mais vale ficar parado e quando for preciso logo se arranja e leva-se ao IPO :(:(

    Abraços e obrigado
     
  16. Pois, deve ser do botão.
    Por vezes um spray de limpeza faz milagres.
     
  17. Boas amigo, nem mais ;) a culpa era do botão e a solução foi mesmo essa, usei um spray para contactos (da Philips, passando a publicidade) e voilá, nem precisei de desmontar o botão, foi mandar um pouco de spray pela ranhura do mesmo e poucos segundos depois começou a funcionar correctamente :D:D fiz o mesmo para aqueles "botões" que estão nas portas e servem para quando se abre as mesmas, accione a luz interior do carro ora isto não acontecia, passei um pouco de spray nos ditos "botões" e voilá, funciona perfeitamente :feliz:B) é um spray carote, mas que funciona, não tenham dúvidas!!! :huh:

    Abraço!
     
  18. Exactamente Felipe, pode ser carote mas dura muito. Por vezes os vidros das portas abrem sózinhos quando chove e se esqueçem deles abertos. A água como é condutora de electricidade faz o sistema trabalhar e parece que é avaria. Uma bombada lá para dentro resolve. O spray limpa os contactos e também repele a humidade. Na falta desse spray e tendo-se Bala , WD40 ou semelhante, faz efeito na mesma, mesmo não sendo perfeito.
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página