Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Não consigo anexar fotos a um post

Tópico em 'O Portal dos Clássicos' iniciado por Ricardo Menezes, 13 Abr 2010.

Tópico em 'O Portal dos Clássicos' iniciado por Ricardo Menezes, 13 Abr 2010.

  1. Boa noite,
    Não sei porquê, mas no post do restauro do meu Cortina não consigo anexar fotos. Existirá alguma razão em especial? Já limpei os cookies, fiz sign in de novo mas continua tudo na mesma..

    HELP!

    Abraços,
    RM
     
  2. Penso que haja um problema, mas se assim for irá ser resolvido, vamos aguardar ;)
     
  3. É mal geral Ricardo!!!

    Estamos a tratar disso...
     
  4. Pois Ricardo..e vão dois...:(-o_O:p
     
  5. [​IMG]

    ???
     

    Ficheiros Anexados:

  6. Eu consigo fazer tudo normalmente...
     
  7. Mas a barra a vermelho está diferente ou não? :oo
     
  8. Humm, não consigo pesquisar Novos Posts em...:(-
     
  9. Confirmem, por favor, se já está tudo normal.

    Obrigado
     
  10. Continuo sem conseguir aceder à barra de ferramentas e postar fotos....
     
  11. E agora? Qual o teu browser?
     
  12. Ficheiros Anexados:

  13. Já consigo :feliz:
     
  14. Já está tudo OK!
    Abraços,
    RM
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página