Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Motor Não Pega. Ford 2.0 V6

Tópico em 'Mecânica' iniciado por Bruno Linhares, 7 Dez 2013.

Tópico em 'Mecânica' iniciado por Bruno Linhares, 7 Dez 2013.

  1. Boas,
    O motor do meu Ford Taunus Coupe de 74, um 2.0 v6, recusa-se a pegar!
    O carro foi restaurado á cerca de 1 ano e nunca trabalhou bem, dava uns rateres e tinha uma entrada de ar suplementar.
    Já o meti numa oficina e nada fizerem, desisti e desanimei!
    Agr voltei novamente á carga para o tentar por a andar, como tava com dificuldades em pegar, andei a mexer nos cabos das velas porque não tenho a certeza que a ordem de ignição está correta.
    Alguém me pode dizer a ordem de ignição deste motor?????

    Entretanto coloquei tudo como estava antes, mas agr não pega mesmo!
    Será que pode ser velas encharcadas?
    Meti novas á cerca de 1 ano!
    Como resolvo?

    Se alguém puder ajudar agradeço.
     
  2. Eu tenho na oficina todos esses dados, se eu me esquecer, manda-me uma PM para me lembrar.

    Abraço.
     
  3. O Rafael já se disponibilizouwink.png

    Aproveita e mete umas fotos da máquina para a malta ver ...

    Cumpts,
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página