Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Todos os registos com zero comentários e sem visitas ao Portal nos últimos 12 meses serão removidos definitivamente da base de dados.
    Fechar Aviso
  3. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Mini 1000 Nao Pega

Tópico em 'Mecânica' iniciado por LuisAmorim, 14 Jun 2014.

Tópico em 'Mecânica' iniciado por LuisAmorim, 14 Jun 2014.

  1. LuisAmorim

    LuisAmorim YoungTimer

    Registo:
    14 Jun 2014
    Local:
    Curvos - Esposende
    Eu ontem como disse comprei um mini 1000 para restauro no qual trouxe o ate a minha casa da povoa de varzim a esposende ... pensei que tinha feito uma exelente compra pois sempre fui fa de minis hehe... quando chego a casa deixei arrefecer um pouco pois o " velhinho" fez uma longa viagem para o tempo que esteve parado .... No entanto mais tarde estava a ver o motor e ele pegava e trabalhava bem .... mas desliguei o e tirei o cabo das belas para verificar se estava correctamente bem colocado no qual apanhei um choque .... agora nao consigo po lo a trabalhar ja mudei hoje as velas e pus as indicadas a baterias e nova e da me sinal ... e cheira a gasolina o que poderá ser???ohmy.png
     
  2. Carlos Jorge Sol Teixeira

    Registo:
    22 Dez 2006
    Local:
    Machico/Madeira
    Faz reset á centralinalaugh.pnglaugh.png

    Tira as 4 velas e deixa secar , pode ter afogado e ao insistires afogou os outro cilindros . Depois tenta de novo . Atenção para nao trocares os cabos de velaslaugh.png
     
    Helio Fernando e LuisAmorim gostaram disto.
  3. LuisAmorim

    LuisAmorim YoungTimer

    Registo:
    14 Jun 2014
    Local:
    Curvos - Esposende
    mais ou menos quanto tempo deixo a secar? eu sou novo na matéria e nao percebo nada de mecânica
     
  4. Nelson Bragança

    Registo:
    20 Nov 2006
    Local:
    Coimbra
    Como apanhastes um choque, não haverá um fusível que tenha queimado?

    Também não percebo nada de mecânicabiggrin.png
     
    LuisAmorim gostou disto.
  5. LuisAmorim

    LuisAmorim YoungTimer

    Registo:
    14 Jun 2014
    Local:
    Curvos - Esposende
    tinha uma vela a dar mal e decidi dar a chave enquanto retirava uma a uma e apanhei um choque! onde se situa a caixa dos fusiveis do mini?
     
  6. António M. Vieira e Sousa

    Portalista

    Registo:
    14 Set 2009
    Local:
    V. N. Famalicão
    No meu; a caixa de fusíveis está assinalada pelo círculo vermelhoVer anexo 340524

    O Carlos Jorge Sol Teixeira já disse tudo, limpa bem as velas!wink.png

    Boa sorte!laugh.png
     

    Ficheiros Anexados:

  7. LuisAmorim

    LuisAmorim YoungTimer

    Registo:
    14 Jun 2014
    Local:
    Curvos - Esposende
    Sim ainda nem experimentei mudar os fusíveis ,,, mas vou ja tratar disso .... as velas são novas e apropriadas ....
    Obrigada pela informação
     
  8. António M. Vieira e Sousa

    Portalista

    Registo:
    14 Set 2009
    Local:
    V. N. Famalicão
    Talvez este vídeo ajude:

    http://youtu.be/7I4mNACPqVc
     
    Claudio Vilas e LuisAmorim gostaram disto.
  9. António Barbosa

    Portalista

    Registo:
    27 Dez 2006
    Local:
    Matosinhos
    Luis, parece ser a ordem dos cabos trocada. A ordem de ignição é 1, 3, 4, 2.

    O distribuidor roda no sentido INVERSO aos ponteiros do relógio.
     

    Ficheiros Anexados:

  10. António Barbosa

    Portalista

    Registo:
    27 Dez 2006
    Local:
    Matosinhos
    Gandas malucos...
     
  11. LuisAmorim

    LuisAmorim YoungTimer

    Registo:
    14 Jun 2014
    Local:
    Curvos - Esposende
    ja fiz estes passo aconteceu me que agora fiquei sem bateria , terei de esperar por um mecanico na segunda feira :S
     
  12. LuisAmorim

    LuisAmorim YoungTimer

    Registo:
    14 Jun 2014
    Local:
    Curvos - Esposende
    ja fiz estes passo aconteceu me que agora fiquei sem bateria , terei de esperar por um mecanico na segunda feira :S
     
  13. LuisAmorim

    LuisAmorim YoungTimer

    Registo:
    14 Jun 2014
    Local:
    Curvos - Esposende
    tenho a ordem correcta ....laugh.png nao deve ser esse problema :S para que que pus me a tirar e a meter os cabos para ver as velas:( .... esta a trabalhar ate mais ou menos so necessitava de uma afinação :S .... tirei para alem de dar a chaves na ignição enquanto retirava o cabo apanhei um CHOQUEsad.png NUNCA MAIS TRABALHOU
     
  14. António Barbosa

    Portalista

    Registo:
    27 Dez 2006
    Local:
    Matosinhos
    Talvez quando apanhaste o choque tenhas dado um puxão ao cabo da vela em que estavas a segurar, mas só com 3 cilindros eles costumam pegar.
     
    Claudio Vilas e LuisAmorim gostaram disto.
  15. António M. Vieira e Sousa

    Portalista

    Registo:
    14 Set 2009
    Local:
    V. N. Famalicão
    Pois, insististe demais e se calhar abusaste do botão "choke"! Ficaste sem carga na bateria, agora terás de recarregá-la. E se com uns cabos ligares a tua bateria à bateria de um outro carro com o motor a trabalhar? Atenção à polaridade. Talvez o consigas pôr a trabalhar, mas primeiro volta a limpar bem as velas.

    A gasolina já estava há muito tempo no depósito? Se sim, convém esvaziares o depósito e pôr-lhe gasolina recente!

    O carburador também poderá estar mal regulado (regulá-lo requer alguns conhecimentos especiais).

    Já percebi que por este meio é-me muito difícil ajudar-te, lamento! Mas naquilo que estiver ao meu alcance, conta comigo!
     
  16. LuisAmorim

    LuisAmorim YoungTimer

    Registo:
    14 Jun 2014
    Local:
    Curvos - Esposende
    na segunda feira ja vou ter um mecanico .... depois coloco fotos pois gostaria de ajuda para o restaurar hehehe mas queria por a maquina a trabalhar primeiro
    e claro que me aconselha se o que devo fazer primeiro pois ele contem ambos a frente onde temos os pes podres por baixo :S
     
  17. LuisAmorim

    LuisAmorim YoungTimer

    Registo:
    14 Jun 2014
    Local:
    Curvos - Esposende
    foi um mecanico buscar o carro pois ele tem carta de garagista .... e ele tinha me dito que so estava a trabalhar 3 cilindros na altura e que estava a prejudicar .... :S
     
    Claudio Vilas gostou disto.
  18. Claudio Vilas

    Claudio Vilas Portalista
    Portalista

    Registo:
    1 Fev 2012
    Local:
    S. Mamede infesta
    Por acaso, quando apanhou o choque, nao partiu algum fio:
    Da Bobine?
    Do distribuidor??

    Claudio
     
    António Barbosa e LuisAmorim gostaram disto.
  19. Carlos Jorge Sol Teixeira

    Registo:
    22 Dez 2006
    Local:
    Machico/Madeira
    Desculpa em tardar a dar respostasad.png
    O ideal seria tirares as velas e deixares as camaras de combustao sem velas para estas secarem por dentro , inclusive o topo dos pistões .
    O que provavelmente aconteceu foi que como encharcou a faisca nao era suficiente para inflamar , insististe e ficaste sem bateria .
    É normal, se insistes berra a bateria e ate poderias queimar o motor de arranque . Mas mesmo com tres cilindros em caso de algum cabo de velas danificado , o motor funciona , falha mas funciona .
     
  20. Helder Manuel Oliveira

    Registo:
    18 Ago 2009
    Local:
    Vila Real de Santo António
    Luis, uma das coisas que se deve ter é calma a lidar com carros antigos, e principalmente usar a cabeça e seguir os passos para diagnosticar a falha no arranque. Se não pegar à primeira ou melhor se não der sinal que quer pegar não vale a pena insistir.
    Não vai pegar mesmo porque não chega corrente às velas ou o platinado não está a funcionar corretamente ou cabos de velas partidos.
    A melhor forma é testar os cabos fazendo passar corrente com uma lâmpada para ver se não está interrompido e verificar sempre se a ordem está correcta. Depois de teres a certeza que uma parte está testada partes para outra até completares todo o circuito.
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página