Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Ir para a ùltima mensagem

Tópico em 'Os Entusiastas do Portal' iniciado por Luis Silveira, 9 Dez 2006.

Tópico em 'Os Entusiastas do Portal' iniciado por Luis Silveira, 9 Dez 2006.

  1. Luis Silveira

    Luis Silveira Clássico

    Registo:
    10 Jul 2006
    No meu"Browser" quando clico para ir para a última mensagem,vai sempre para a primeira do topico.Será que é só o meu? Ou problema de juventude do novo aspecto do Portal?. Que por sinal está excelente.

    Luis
     
  2. Rui Rego

    Rui Rego bmw2002t

    Registo:
    22 Jul 2006
    Local:
    Portimão
    Se tens problema em encontrar a função que pretendes, podes ir ao final da pagina e alterar de Natal2006 para original.
     
  3. Luis Silveira

    Luis Silveira Clássico

    Registo:
    10 Jul 2006
    Obrigado pela dica Rui
    Se percebi ,tirando os acessorios de natal o Portal vai ficar como está ou voltar ao original?
    Abraços
    Luis
     
  4. Pedro Pires

    Pedro Pires pedrompires

    Registo:
    27 Mai 2006
    Local:
    Portugal
    Se bem percebi, num tópico de 2 páginas, se clicar na página n.º2 é reencaminhado para a primeira página do tópico. Se for isso da minha parte não denoto esse problema.
     
  5. Luis Silveira

    Luis Silveira Clássico

    Registo:
    10 Jul 2006
    È só no menu de ínicio "Ùltimos tópicos" se clicar para a última mensagem de um tópico ele vai para o primeiro,pelo menos comigo.(estou a usar Linux com o "browser Mozilla", também pode ser disso ) Mas se poderes confirma e diz-me alguma coisa.
    Obrigado
    Abraços
    Luis
     
  6. Marco Pestana

    Marco Pestana MarcoSprint MarcoVW61

    Registo:
    19 Jun 2006
    Local:
    Ilha da Madeira
    Caro Luís Silveira;

    Podes alterar a "opção" em relação à ordem de visualização de mensagens no link : " OPÇÕES DE CONTA", e nesta opção, escolher "Opções de edição", onde entre várias opções podes escolher a ordem de "leitura" das mensagens.

    Um Bimmer é Bimmer! ;)

    Abraço
     
  7. Luis Silveira

    Luis Silveira Clássico

    Registo:
    10 Jul 2006
    Obrigado pela dica, Marco
    Abraços
    Luis
     
  8. Vitor Dinis Reis

    Staff Portalista Premium

    Registo:
    11 Fev 2003
    Local:
    Faro
    Veículos nas Garagens:
    2
    Vai voltar ao original, esta "pintura" é só para a época natalícia. No entanto vai ficar disponível sem a neve (puxa um pouco pelo servidor!) nas Opções de Conta para quem gostar.

    Tens razão Luis, confirmo o problema tanto no IE como no Firefox! Vou tentar resolver ;)
     
  9. Marco Pestana

    Marco Pestana MarcoSprint MarcoVW61

    Registo:
    19 Jun 2006
    Local:
    Ilha da Madeira
    Amigo Vítor...

    Aproveitando a dica...

    E os que como eu, ligam-se by MACBook? ;) MAC OS X?

    Mas não reporto quaisquer problemas...
     
  10. Vitor Dinis Reis

    Staff Portalista Premium

    Registo:
    11 Fev 2003
    Local:
    Faro
    Veículos nas Garagens:
    2
    O problema é comum a todos os browsers. Se depois de resolvido houver problemas com um navegador específico vejo o que podemos fazer!
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página