1. Todas as contas sem comentários e que não visitem Portal nos últimos 12 meses, serão apagadas definitivamente da base de dados.
    Fechar Aviso
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Gravar Sessão

Tópico em 'O Portal dos Clássicos' iniciado por Joao Cunha, 11 Jun 2013.

Tópico em 'O Portal dos Clássicos' iniciado por Joao Cunha, 11 Jun 2013.

  1. Joao Cunha

    Joao Cunha Celicas Clube Português
    Portalista

    Registo:
    18 Nov 2006
    Local:
    Omnipresente
    Detectei mais um pequeno problema...cada vez que cá venho tenho de fazer novo login ou seja não está a gravar a pass não sei se acontece a mais alguém.
     
  2. João Luís Soares

    Staff Portalista Premium Delegado Regional

    Registo:
    24 Out 2007
    Local:
    Maia / Gaia
    Veículos nas Garagens:
    2
    Eu não tenho esse problema e já tentei com vários browsers. Provavelmente tens o teu browser definido para desligar as sessões activas quando o fechas.
     
  3. Joao Cunha

    Joao Cunha Celicas Clube Português
    Portalista

    Registo:
    18 Nov 2006
    Local:
    Omnipresente
    O problema João é que só o faz aqui,nos outros está sempre activo,resumindo desconfio que seja do browser mas de qualquer das formas vou vasculhar isso.
    Obrigado.
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página

  1. Este site utiliza cookies para o ajudar a personalizar os conteúdos, aprimorar a sua experiência de utilização e manter a sua sessão activa no caso de ter conta registada.
    Ao continuar você estará de acordo com a nossa utilização de cookies.
    Fechar Aviso