Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Fiat panda / seat marbella problema ventoinha radiador

Tópico em 'Fiat' iniciado por Bruno Furtado, 20 Mai 2011.

Tópico em 'Fiat' iniciado por Bruno Furtado, 20 Mai 2011.

  1. Olá Boa Tarde ! Tenho um seat marbella de 1986 se não me engano, estou a restaura-lo , até agora tudo bem mas reparei á uns dias que a ventoinha do radiador não liga .. mudei á uns dias o conjunto velocimetro , botoes etc, tudo funciona .. mas se a ventoinha nao liga normalmente o carro deveria ficar quente e ligar a luz, será que nao acende também a luz porque mudei o conjunto velocimetro etc e ficou mal ligado?


    é normal a ventoinha nao ligar?
    alguem sabe se é normal ligar ou só ligar quando está quente ?
    não andei com o carro com medo de aqueçer muito .

    eu tenho o carro parado e só o ponho a trabalhar, tem termostato novo ...

    e o carro só tem 20.000 km ..
     
  2. A ventoinha só deve ligar quando aquece, acho eu.

    Outra coisa, atenção ao meteres Fiat Panda e Seat Marbella no título do tópico. As carrocerias são muito parecidas, mas o motor do Marbella é igual ao do Fiat 127 e não tem nada a ver com o do Panda.
     
  3. esses motores têm um termocontacto, quando atinge uma certa temperatura ( tá cravado na sonda do radiador os graus)a ventoinha dispara , não abaixo, se nao disparar , tem algum fio partido, mau contacto da ficha/sonda, e a mais comum, avaria na propria sonda ( termocontacto)
     
  4. Esqueçi-me de dizer, testa a ventoinha , esta pode ter os rolamentos lixados, ou alguma escova interior !! Desligas a ficha da sonda do radiador e nos dois furos que tem lá, mete um fio directo e vê se ela arranca,
    PS: cuidado com as mãos, ela arranca de repente ;)
     
  5. A ventoinha só liga quando chega a uma determinada temperatura. A luz vermelha do quadrante só liga quando ligas a ignição sem por o motor a funcionar e se estudo estiver ok apaga-se de seguida. Ou então se o carro aquecer, geralmente quando acende com o motor em funcionamento quer dizer: Já foste!...
    Da maneira que colocas o problema, tudo é possível porque não dás nenhuma pista concreta para reduzir as hipóteses.
    Muitas vezes mexemos em algo e por coincidência apenas reparamos que algo não funciona e ficamos confusos com a tendência de colocar a culpa no que fizemos.
    Verifica a ventoinha e o termo contacto.
     
  6. Não poderá ter ar o circuito ,o estar mal ferrado ?'?
     
  7. Obrigado pela ajuda! O termostato é novo , vou verificar a ventoinha , a ver se funciona ou nao fora do carro ..

    depois digo algo ! Obrigado !
     
  8. Verifica a ventoinha fora do carro, mas a partida deve estar boa...
    Verifica as ligaçoes...

    O motor 903 que tens ai, nao é de aquecer ao ponto de veres a ventoinha funcionar ao relentim... Mantem agua nesse radiador, e verificando tudo, penso que nao terás problemas!!!
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página