Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Excesso De Corrente Nos Médios? - Escort Mk1 1300 Gt

Tópico em 'Sistemas Eléctricos' iniciado por Ivo Dias, 29 Ago 2014.

Tópico em 'Sistemas Eléctricos' iniciado por Ivo Dias, 29 Ago 2014.

  1. Boas,

    Tenho um Escort Mk 1300 GT de 1975 e a situação é esta. Quando ando à noite com o carro ele descarrega por completo a bateria.....

    Penso ser um excesso de corrente que passa na parte do sistema eléctrico dos médios porque o próprio interruptor começa a cheirar a queimado quando a bateria ainda está carregada, acabando por passar esse cheiro quando a bateria descarrega por completo.


    Alguém me pode dar uma ajuda com este problema?


    Cumprimentos a todos os amantes de clássicos
     
  2. Bem-vindo! Antes de mais peço-te que te apresentes ao pessoal aqui: http://portugal.portalclassicos.com/forum/6-os-entusiastas/

    Quanto ao problema da bateria do Escort, não sei se um excesso de corrente por si só seria suficiente para descarregar a bateria, porque o alternador continua a carregá-la.

    As lâmpadas dos faróis são de origem ou equivalentes? Não tens nenhum curto-circuito nos fios desse circuito? O fusível desse circuito está no sítio e está bom?
     
    Claudio Vilas gostou disto.
  3. O meu escort incendiou por causa dos médios, tem cuidado.

    Tens lampadas mais potentes? Se sim tira-as, se não, verifica e limpa os contatos da ficha que está no corta fogo que dá ligação para o compartimento do motor e a dos fusiveis, e limpa as ligações à massa, mas quase de certeza que é a ficha dos fusíveis.

    Abraço.
     
  4. Boas de novo,

    Já confirmei e as luzes são as correctas. Posta de lado essa hipótese fui verificar a caixa de fusíveis onde descobri que o fusível das luzes não tinha feito o seu trabalho visto não ter partido perante um excesso de corrente ou curto circuito e estava a passar a corrente à mesma acabando por se derreter nas pontas e derreter também um bocado da tampa de fusíveis como se pode ver nas fotos.


    1Bg5iDt.jpg


    yLOcXaq.jpg


    DfqX2nQ.jpg

    Agora a pergunta é o que fazer agora? :D

    PS:Em breve farei a apresentação ao pessoal.

    Cumprimentos ;)
     
  5. Ivi, o problema está nessas fichas que ligam na caixa dos fusíveis, o ideal era meteers outra e limpares muito bem as fichas que ligam na caixa.
    Abraço.
     
  6. O meu conselho seria substituir o fusivel queimado por um de capacidade inferior, pelo menos até detectar o problema. Assim o circuito não seria sobrecarregado nas tentativas de descobrir o problema. Por ex. se o que lá está é de 8A colocar um de 4A ou mesmo 2A, sempre medida abaixo do existente.
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página