Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Esquema electrico Peugeot 404 Diesel !!! Ajuda !!!

Tópico em 'Sistemas Eléctricos' iniciado por Marco Jorge, 17 Mar 2011.

Tópico em 'Sistemas Eléctricos' iniciado por Marco Jorge, 17 Mar 2011.

  1. Marco Jorge

    Marco Jorge Marco Antonio

    Registo:
    14 Nov 2009
    Local:
    Santarem
    Caros amigos portaleiros, preciso da vossa ajuda.
    Comprei recentemente uma Peugeot 404 pick up, mas tenho um problema electrico. Dos 4 fusiveis que ficam perto do condutor, so tenho corrente em 2 deles. O pior de tudo e que não sei qual a funçao de cada um desses fusiveis.
    O botão de aquecimento das velas e de dar arranque não esta a funcionar, porem não sei se algum desses fusiveis e ou não responsavel por isso. É que ja troquei o rele de arranque e ja limpei devidamente os contactos dos 2 relés das velas e mesmo assim, continua a não funcionar. Ja troquei o tal botao, mas continua a nao funcionar.
    Alguem tem algum esquema electrico deste carro, ou conhece a parte electrica desta viatura ???
     
  2. Marco Jorge

    Marco Jorge Marco Antonio

    Registo:
    14 Nov 2009
    Local:
    Santarem
    Hoje de manha estive a ver melhor, axo que falta um fusivel, porem não existem contactos para o ligar, e por detras da caixa de fusiveis, descobri um outro fusivel, mas esse tambem não tem corrente.
    Estou a desesperar !!!!
    :wacko::wacko::wacko::wacko::wacko:
    Ver anexo 216750

    Ver anexo 216751
     

    Ficheiros Anexados:

  3. Carlos Jorge Sol Teixeira

    Portalista

    Registo:
    22 Dez 2006
    Local:
    Machico/Madeira
    Marco , já tenta-te falar com um bom electricista :huh: Sei que leva um temporizador do aqueçimento das velas ( relé), mas pouco ou nada sei de electricidade :(-
     
  4. Marco Jorge

    Marco Jorge Marco Antonio

    Registo:
    14 Nov 2009
    Local:
    Santarem
    Amigo Carlos,
    Aquilo tem de facto 1 rele com 5/6 ligaçoes, que ja o abrie o contacto esta bom. Apesar disso, com uma lixa fina, ja procedi a sua limpeza. Esse mesmo rele, vai dar a um outro rele, que tem um contacto ( botao ), e em volta dele um arame enrrolado, que ja me disseram que tem de ficar em brasa, quando estamos a aquecer a resistencia. A questão e que nesse tal 2º rele, so tenho 1 unico contacto positivo.
    Ja me aparecebi que aquelas ligaçoes estão bastante manhosas, mas estava a tentar economizar uns trocos, nesta altura tão difissil do campeonato..... !!! ;)
     
  5. Carlos Jorge Sol Teixeira

    Portalista

    Registo:
    22 Dez 2006
    Local:
    Machico/Madeira
    Pois acredito, nao é só tu :D ! Ligações manhosas é coisa que nao posso ver, :wacko: so dá numa coisa , " sapateiros", depois dá em falhas, cortes, curto-circuitos , fumos....... bamos a ber se apareçe algum Expert por cá ;)
     
  6. Marco Jorge

    Marco Jorge Marco Antonio

    Registo:
    14 Nov 2009
    Local:
    Santarem
    Sapateiros é pouco !!!!
    Uma coisa e poupar uns trocos, outra e aldrabar/inventar !!!!
    Mas pode ser que alguem tenho um manual deste carro e que assim possa ajudar a identificar do que são esses fusiveis que não têm contacto positivo.


     
  7. Jorge Viegas

    Jorge Viegas Veterano

    Registo:
    23 Mar 2008
    Local:
    Scallabis
    Na net não encontras nada :huh:

    Este motor equipava mais que modelos :huh:
     
  8. Carlos Jorge Sol Teixeira

    Portalista

    Registo:
    22 Dez 2006
    Local:
    Machico/Madeira
    ( Só para reavivar o topico), Marco o motor é Diesel :huh:
     
  9. Jorge Viegas

    Jorge Viegas Veterano

    Registo:
    23 Mar 2008
    Local:
    Scallabis
    É Carlos...
     
  10. Marco Jorge

    Marco Jorge Marco Antonio

    Registo:
    14 Nov 2009
    Local:
    Santarem
    Carlos,
    por lapso não referi, mas trata-se do motor Indonor Diesel.
    Hoje de manha, ja fiz mais alguns progressos. Afinal o suporte para + 1 fusivel, esta partido, e ligando directamente um dos pontos que deveria ser usado para o suportar o fusivel, a um ponto de corrente, ja vi que começa logo a dar arranque. Ca para mim, e mais um serviço a srº sapateiro !!!!:wacko: :wacko: :wacko:
    O bom seria se alguem tivesse nem que fosse o manual de instruçoes, pois la deve dizer a que e que dizem respeito, cada um dos fuziveis do carro !!! Pode ser que apareça !!!! :rolleyes
    Abraço

     
  11. Jorge Viegas

    Jorge Viegas Veterano

    Registo:
    23 Mar 2008
    Local:
    Scallabis
  12. Marco Jorge

    Marco Jorge Marco Antonio

    Registo:
    14 Nov 2009
    Local:
    Santarem
    Amigo Jorge,
    Na net não vi muita coisa, quer sobre o motor, quer sobre a parte electrica, o que axo estranho, pois em Africa/Arabias, era um carro muito popular !!!
    Quanto a que carros equipava este motor, penso que o 1º eultimo, tenho sido o 404, mas de facto ainda não pesquisei acerca disso. Alias recorda-me do UMM ter uns injectores parecidos com estes da 404, mas não sei se o motor era igual ou não ( mase bem provavel, pois a MUITAS peças comuns ). Boa dica para mais logo pesquisar !!!
    Abraço e bons trabalhos na tua Dyane.

     
  13. Carlos Jorge Sol Teixeira

    Portalista

    Registo:
    22 Dez 2006
    Local:
    Machico/Madeira
    Marco, tive a pesquisar na lingua Árabe ( muitos ainda rodam por lá ), mas o meu áraba não tá muito forte , ando meio enferrujado e descobri isto :
    الرسم الكهربائي للبيجو 404 ديزل
    :D:D
     
  14. Carlos Jorge Sol Teixeira

    Portalista

    Registo:
    22 Dez 2006
    Local:
    Machico/Madeira
    Tive a fazer alguma pesquisa e apareçe é manuais mecanicos em PDF, nada de esquemas :(-
     
  15. Rafael S Marques

    Staff Portalista Delegado Regional

    Registo:
    14 Fev 2008
    Local:
    Seia - Serra da Estrela
    Veículos nas Garagens:
    1
    1º vê se chega corrente ao botão, se não chegar andas a ter trabalho para nada...
     
  16. Marco Jorge

    Marco Jorge Marco Antonio

    Registo:
    14 Nov 2009
    Local:
    Santarem
    Amigo Carlos
    Essa indicação em arabe, ja me ajudou a compreender o que eu na realidade percebo sobre electricidade automovel !!!! :D :D :D
    Abraço,

     
  17. Marco Jorge

    Marco Jorge Marco Antonio

    Registo:
    14 Nov 2009
    Local:
    Santarem
    Amigo Rafael,
    Ao botao não chega corrente, mas a principal razão e não ter os fusiveis todos com corrente. Se não sai corrente dos fusiveis para alimentar o botao, o botão nunca podera ter corrente.
    Hoje de manha ja descobri qual o fusivel do arranque. Estava desligado, pois os pontos de apoio do fusivel, estavam partidos. Amanha vou tentar solucionar esse problema e ver se chego depois a parte do aquecimento das velas. Abençoado sapateiro que andou a mexer naquela instalação electrica!!!!! :wacko:

     
  18. Carlos Jorge Sol Teixeira

    Portalista

    Registo:
    22 Dez 2006
    Local:
    Machico/Madeira
    Espero que hoje tenhas boas novidades :D
     
  19. Marco Jorge

    Marco Jorge Marco Antonio

    Registo:
    14 Nov 2009
    Local:
    Santarem
    Tambem eu!!! ;)
    Hoje irei-mededicar um pouco mais eja coloco novidades, caso existam !!!


     
  20. Carlos Jorge Sol Teixeira

    Portalista

    Registo:
    22 Dez 2006
    Local:
    Machico/Madeira
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página