Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Colocar Fotos

Tópico em 'O Portal dos Clássicos' iniciado por Hugo Jose Fernandes, 15 Nov 2012.

Tópico em 'O Portal dos Clássicos' iniciado por Hugo Jose Fernandes, 15 Nov 2012.

  1. Hugo Jose Fernandes

    Registo:
    18 Abr 2007
    Local:
    Torres Vedras
    Boas a todos os amantes de classicos.
    estou a tentar colocar fotos na minha garagem e mesmo no forum mas por algum motivo (azelha) não consigo .
    Gostaria da vossa ajuda.
    Obrigado
     
  2. Rafael S Marques

    Staff Portalista Delegado Regional

    Registo:
    14 Fev 2008
    Local:
    Seia - Serra da Estrela
    Veículos nas Garagens:
    1
    Em cima na barra vermelha clicas em Garagens e depois no lado esquerdo em Adicionar Classico.
    Ver anexo 294961
    Depois preenches tudo e clicas em Adicionar Classico.
    Ver anexo 294964
    Depois Adicionar imagem ao Classico.
    Ver anexo 294962
    Depois selecionas o tipo de imagem e ao fundo clicas onde está a seta
    Ver anexo 294963
    e abre uma caixa do teu computador e selecionas a imagem
    Ver anexo 294965
    e depois clicas em Adicionar imagem ou Recomeçar ou Cancelar conforme queiras. E já está.
    Ver anexo 294966
     

    Ficheiros Anexados:

  3. Nuno Almeida Santos

    Portalista

    Registo:
    17 Jan 2013
    Local:
    Arouca
    Boa tarde,
    Rafael, obrigado pela explicação em como adicionar fotos na garagem, e no fórum normal, como se pode fazer isso? É que quero adicionar umas fotos e simplesmente não sei como fazer....sad.png
     

    Ficheiros Anexados:

  4. Carlos Jorge Sol Teixeira

    Portalista

    Registo:
    22 Dez 2006
    Local:
    Machico/Madeira
    Regista te no imageshack , depois fazes Browse e vais buscar fotos á pasta onde estão , depois carregar agora ( em azul ), depois aparece " Continue to image links ", clickas e depois onde diz " Codigo do forum", copias o codigo e colas no topico . Uso esta pois acho a mais facil e a mais rapida .
     
  5. Nuno Almeida Santos

    Portalista

    Registo:
    17 Jan 2013
    Local:
    Arouca
    Obrigado pela explicaçãolaugh.png
     

    Ficheiros Anexados:

  6. Carlos Jorge Sol Teixeira

    Portalista

    Registo:
    22 Dez 2006
    Local:
    Machico/Madeira
    Qualquer duvida , disponhalaugh.png
     

    Ficheiros Anexados:

  7. Luis G. M. Sousa

    Registo:
    12 Mai 2009
    Local:
    Vila do Conde
    Amigos,
    Estou a utilizar o photobucket. Na janela de post, quando faço "colar", não me aparece o link.
    Não consigo meter fotos!huh.png

    Help?!
     

    Ficheiros Anexados:

  8. Vitor Dinis Reis

    Staff Portalista Premium

    Registo:
    11 Fev 2003
    Local:
    Faro
    Veículos nas Garagens:
    2
    Teste a partir do photobucket:
    4.jpg
     

    Ficheiros Anexados:

    • 4.jpg
      4.jpg
      Tamanho:
      35.3 KB
      Visitas:
      0
    • 4.jpg
      4.jpg
      Tamanho:
      35.3 KB
      Visitas:
      0
    • 4.jpg
      4.jpg
      Tamanho:
      35.3 KB
      Visitas:
      0
    Gilberto Rodrigues gostou disto.
  9. Vitor Dinis Reis

    Staff Portalista Premium

    Registo:
    11 Fev 2003
    Local:
    Faro
    Veículos nas Garagens:
    2
    Comigo funciona...
     

    Ficheiros Anexados:

  10. Luis G. M. Sousa

    Registo:
    12 Mai 2009
    Local:
    Vila do Conde
    Será do Internet Explorer / Windows?
    É que noutros fóruns funciona...

    É o que diz "Direct" ou "IMG"?

    É que eu clico no link e aparece "copied". Depois aqui, ao fazer CTRL+V ou com o lado direito do rato "COLAR", não aparece o link na caixa de mensagem. Nem utilizando a caixa de resposta rápida (logo abaixo do último post) nem se selecionar "Editor Completo".

    No entanto, se abrir um Word ou Notepad e tentar colar...ele cola!huh.png
     

    Ficheiros Anexados:

  11. João Duque

    Portalista

    Registo:
    21 Abr 2008
    Local:
    Lisboa
    Luís clica no editor completo e segue a explicação da foto, experimentawink.png

    Ver anexo 335520
     

    Ficheiros Anexados:

    João Luís Soares gostou disto.
  12. Luis G. M. Sousa

    Registo:
    12 Mai 2009
    Local:
    Vila do Conde
    Ok, vou experimentar.
    Entretanto penso que já sei do que é. Deve ser do iExplorer aqui deste pc.
    Vou tentar no meu em casa e já tiro a teima.
     
  13. Luis G. M. Sousa

    Registo:
    12 Mai 2009
    Local:
    Vila do Conde
    Teste

    IMAG1614_zpsdb7f0b04.jpg

    Teste 2

    IMAG1614_zpsdb7f0b04.jpg

    Quer pelo método tradicional quer pelo exemplificado acima pelo amigo João Duque funcionaram.
    Motivo: iExplorer que uso neste pc.
    Neste teste utilizei o Chrome...e foi 5 estrelas!

    Obrigado a todos!
     

    Ficheiros Anexados:

  14. Ruben Pedro

    Ruben Pedro YoungTimer

    Registo:
    30 Set 2014
    Local:
    Loures
  15. Ruben Pedro

    Ruben Pedro YoungTimer

    Registo:
    30 Set 2014
    Local:
    Loures
    Peço desculpa estar a publicar neste tópico,
    nao sabia como colocar a foto no post, mas parece que ja deu frutos ler os vossos post's
     
    João Luís Soares gostou disto.
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página