Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Carburador - ajuda

Tópico em 'Mecânica' iniciado por Francisco Viterbo, 17 Abr 2016.

Tópico em 'Mecânica' iniciado por Francisco Viterbo, 17 Abr 2016.

  1. Francisco Viterbo

    Portalista

    Registo:
    18 Set 2013
    Local:
    Porto
    Estou a ter um problema estranho com o carburador do meu Starlet.
    Com o carro parado acelero e depois ele vem para as 1000rpm sem problema, mas em estrada com velocidade engatada quando embraio (ou desembraio que é o correcto) ele sobe-me para as 3000 uns segundos antes de vir descendo gradualmente.
    Basicamente, por exemplo vou em 3ª às 1500, embraio para parar ou mudar de velocidade e ele sobe para as 3000. Deixando o pé na embraiagem ele acaba por vir para as 1000 passado uns segundos...
    Outro sintoma: o carro está a trabalhar a quente às 1000 sem ajuda de choke. Desligo o carro e quando volto a ligar só de chave ele vai às 2000 e começa a descer até às 1000. Certamente isto estará relacionado.
    Pensei que será algum tipo de "sustentador" de ralenti que está demasiado afinado, mas não sei se é ou se às vezes não será uma entrada de ar...
    Alguém entendido?
    Obrigado!
     
  2. evandro costa

    evandro costa YoungTimer

    Registo:
    5 Nov 2013
    Local:
    penafiel
    não teras o distribuidor com demasiado avanço, verifica o ponto do distribuidor
     
    Vitor Dinis Reis gostou disto.
  3. Rafael S Marques

    Staff Portalista Delegado Regional

    Registo:
    14 Fev 2008
    Local:
    Seia - Serra da Estrela
    Veículos nas Garagens:
    2
    Pode ser uma entrada de ar, o carburador mal regulado, ponto do motor... Foi de repente ou depois de ser mexido?
     
    Vitor Dinis Reis gostou disto.
  4. Francisco Viterbo

    Portalista

    Registo:
    18 Set 2013
    Local:
    Porto
    Foi um carburador que veio de uma casa de desmantelamento que supostamente foi testado por eles e anunciado como em perfeito funcionamento. Assim que o montei e afinei o ralenti fui dar uma volta e senti esse problema.
    De facto o problema que o carro tinha desapareceu mas fiquei com este "pequeno" sintoma.
    Refiz uma ligação de vácuo e atrasei o ponto, um dos sintomas desapareceu, quando desligo e ligo o carro a quente já não vai para as 2000.
    Vou agora à estrada ver como se porta.
     
  5. Francisco Viterbo

    Portalista

    Registo:
    18 Set 2013
    Local:
    Porto
    Ora bem, o problema mantém-se.
    A baixas rotações pressiono a embraiagem e tudo normal, das 2000 para cima quando carrego na embraiagem o ralenti põe-se nas 3000 e vai descendo gradualmente.
    Inclusive se engatar novamente, o carro acelera sozinho, nem preciso de acelerar. O acelerador não fica preso porque eu puxei-o para trás com a biqueira do pé e para além dele não se mexer, o carro continuou a ir sozinho.
    Parece que o choke fica puxado :wacko:
     
  6. afonsopatrao

    afonsopatrao Portalista
    Portalista

    Registo:
    3 Abr 2014
    Local:
    Coimbra
    Veículos nas Garagens:
    2
    Francisco, isso é uma entrada de ar. Pode ser no colector de admissão, e não no carburador,
    Com o carro em funcionamento, põe spray WD40 ou limpa-carburadores em torno do colector de admissão. No local onde notares influência no ralenti, é o local da entrada de ar indesejada.
    Boa sorte...
     
  7. António Barbosa

    Portalista

    Registo:
    27 Dez 2006
    Local:
    Matosinhos
    Por acaso tenho coisas para lhe levar, Continuas com os horários apertados à semana?
     
  8. Francisco Viterbo

    Portalista

    Registo:
    18 Set 2013
    Local:
    Porto
    free-shipping-New-Engine-font-b-Carburetor-b-font-for-font-b-TOYOTA-b-font-2E.png

    Problema descoberto à partida.
    A válvula assinalada actua por vácuo e está ligada ao acelerador. A membrana está rota e ela perde vácuo.
    É uma pena pois comprei o carburador a uma empresa que o classificou como 1ª classe estando supostamente "Testado e Aprovado".

    @António Barbosa sim, apenas tenho disponibilidade após as 18h.
    Mas quando resolver o problema vou precisar de lá ir na mesma pois distribuidor e carburador não estão bem afinados.
     
  9. António Barbosa

    Portalista

    Registo:
    27 Dez 2006
    Local:
    Matosinhos
    Esse carburador não me parece lá muito igual ao Aisan original, de carro saiu?
     
  10. Francisco Viterbo

    Portalista

    Registo:
    18 Set 2013
    Local:
    Porto
    Este da fotografia é uma foto da internet, são cópias chinesas dos Aisan, são carburadores novos mas replicados.
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página