Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Todos os registos com zero comentários e sem visitas ao Portal nos últimos 12 meses serão removidos definitivamente da base de dados.
    Fechar Aviso
  3. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Cabo de vela queimado

Tópico em 'Sistemas Eléctricos' iniciado por Ruben Frutuoso, 20 Mar 2011.

Tópico em 'Sistemas Eléctricos' iniciado por Ruben Frutuoso, 20 Mar 2011.

  1. Ruben Frutuoso

    Registo:
    23 Fev 2008
    Local:
    Castelo Branco
    Boas amigos, recentemente fiquei a pé, o cabo de vela que ia à bóbine queimou. Mas acho muito estranho, pois este cabo era praticamente novo, tinha o desde Outubro. O que pode originar isso? :huh:
     
  2. Rafael S Marques

    Staff Portalista Delegado Regional

    Registo:
    14 Fev 2008
    Local:
    Seia - Serra da Estrela
    Veículos nas Garagens:
    2
    Tens a certeza? Meteste outro e ficou a funcionar bem?
     
  3. F.V.Paixão

    F.V.Paixão Clássico

    Registo:
    15 Out 2010
    Local:
    Santarém
    2 hipóteses podem acontecer. 1º Defeito de fabrico do cabo. 2º Bobine avariada, a mandar mais corrente. Ainda pensei na vela com problema mas acho que não é o caso.
     
  4. Rui Fernando Mauricio

    Registo:
    8 Ago 2009
    Local:
    Rhode Island USA
    Se o cabo nao estiver bem enfiado e nao fizer contacto com cobre da bobine queima-se com facilidade.
     
  5. André Santos

    André Santos Portalista
    Portalista

    Registo:
    3 Jul 2006
    Local:
    Lisboa
    Ruben, a minha GTL de 1988 já não tem os cabos Bougicord (vermelhos) originais, mas sim uns FAE (pretos) com bom aspecto até, não devem andar lá há muitos anos. Quando afinei o motor verifiquei que 2 ou 3 deles não funcionam como deviam, a resistência varia muito com a passagem da corrente eléctrica e isso não devia acontecer.

    Conclusão: Por vezes os cabos enganam e não estão/são tão bons quanto parecem...
     
  6. Ruben Frutuoso

    Registo:
    23 Fev 2008
    Local:
    Castelo Branco
    Obrigado pelas ajudas ;)
    e normal a bobine aquecer?
     
  7. Rafael S Marques

    Staff Portalista Delegado Regional

    Registo:
    14 Fev 2008
    Local:
    Seia - Serra da Estrela
    Veículos nas Garagens:
    2
    Aquecem um bocado.
     
  8. Fernando G Augusto

    Registo:
    29 Set 2008
    Local:
    Rio de Mouro- Sintra
    Se tiver a aquecer muito está queimada
    Cump´s
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página