Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

bloco do austin morris 1300gt

Tópico em 'Mecânica' iniciado por Davide querido, 7 Mar 2009.

Tópico em 'Mecânica' iniciado por Davide querido, 7 Mar 2009.

  1. tenho um pequeno grande problema no meu mini, um bloco do austin morris 1300gt aplicado numa caixa do 1100
    nao consigo ter o motor capaz de trabalhar em condiçoes ,,,,, para puxar bem o motor em quente tranca o motor ,,,,, nem sei o k fazer + para resolver esta situaçao
     
  2. Re: boa tarde...

    Boas!

    Antes de o pessoal dos Mini esclarecer essa dúvida, era bom fazer uma apresentação na secção "Os Entusiastas". ;)
     
  3. Mais um Mini nas Caldas da Rainha!

    Eu tenho um bloco inteiro (com caixa de velocidades) do 1300 em casa (mas o motor não roda). No entanto, num dos Minis tenho o motor também do 1300, mas com caixa do 1000, e anda sem qualquer problema. Aliás, é conduzido diariamente!

    Não sei o que poderá causar esse problema, mas há aqui pessoal que pode saber ;D

    Mas aconselho a fazer o que o João Soares já disse, e, se possivel, ponha fotos da máquina.

    Um abraço.
     
  4. liga-me para te tirar a duvida 919116272
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página