Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Todos os registos com zero comentários e sem visitas ao Portal nos últimos 12 meses serão removidos definitivamente da base de dados.
    Fechar Aviso
  3. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Após várias tentativas o motor não pega!

Tópico em 'Mecânica' iniciado por Pedro Antão, 26 Mai 2010.

Tópico em 'Mecânica' iniciado por Pedro Antão, 26 Mai 2010.

  1. Pedro Antão

    Pedro Antão YoungTimer

    Registo:
    25 Set 2007
    Local:
    Azeitão
    Bom dia a todos.

    Necessitava de opiniões sobre esta situação.
    Tenho tido problemas para colocar um motor Triumph (Dolomite) a trabalhar. Esteve vários meses parado, para reparação da caixa de velocidades e embreagem.
    Quando fiz várias tentativas, foi necessário reparar o motor de arranque e respectivo solenóide (novo).:wacko:
    Mesmo assim continua sem arrancar.:(
    Já verifiquei a bobine de chamada e no circuito secundário tem 4,72 Ohms de resistência (normal), no circuito primário a leitura vai até ao ZERO! Não lê cerca de 2 Ohms com seria normal.
    Será o problema da bobine??:huh:

    Nota: Gasolina chega ás velas ( da última tentaiva, encharcou-as)...

    Fico agradecido desde já, por ajuda.
     
  2. paulo brandao

    paulo brandao Clássico

    Registo:
    16 Nov 2007
    Local:
    porto
    Pedro.
    primeiro passo está dado ou seja chega gasolina, agora após limpar as velas dê ao arranque uns segundos sem as velas no sítio,para limpar restos de gasolina a mais, com uma vela no cachimbo encoste a vela ao motor e peça a alguém que dê ao arranque e deve dar faisca, se der montar tudo direito e se não mexeram em nada além da embraiagem(verificar ligações) deve dar algum sinal.Senão der nada ver se pode testar com outras velas ver folga platinados humidades no distribuidor,etc. Mãos á obra
     
  3. B.Oliveira

    B.Oliveira YoungTimer

    Registo:
    7 Mar 2010
    Local:
    Porto
    Veja se o platinado do distribuidor esta afinado,ou seja, se toca no veio do distribuidor e se este da faísca?!

    Pegue no cabo que vem da bobina e liga ao distribuidor, retire do distribuidor e nessa ponta coloque uma vela,dê há chave e veja se esta dá faísca, se nao der, é bobina de certeza!

    Cumprimentos
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página