Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Ajuda!

Tópico em 'O Portal dos Clássicos' iniciado por Sylvia Wahrlich, 15 Nov 2007.

Tópico em 'O Portal dos Clássicos' iniciado por Sylvia Wahrlich, 15 Nov 2007.

  1. O que aconteceu com as imagens que postei nos dias 10 e 11 de novembro, no tópico das Publicidades antigas?

    Algumas desapareceram, dando lugar a outras, postadas em outro tópico, e outras, ainda, abrem apenas pela metade.....:(-

    As imagens erradas aparecem com o nome da imagem original, que lá deveria estar...................o_O

    Até pensei ser problema em meu computador, conforme lá escrevi, mas as do dia 12 ficaram perfeitas............:oo

    Se puderem ajudar-me fico-lhes muito grata.
     
  2. O que aconteceu com as imagens que postei nos dias 10 e 11 de novembro, no tópico das Publicidades antigas?

    Algumas desapareceram, dando lugar a outras, postadas em outro tópico, e outras, ainda, abrem apenas pela metade.....:(-

    As imagens erradas aparecem com o nome da imagem original, que lá deveria estar...................o_O

    Até pensei ser problema em meu computador, conforme lá escrevi, mas as do dia 12 ficaram perfeitas............:oo

    Se puderem ajudar-me fico-lhes muito grata.
     
  3. pode ser erro de sistema e mais tarde ficar bom,nada como esperar para ver se o erro persiste:D
     
  4. pode ser erro de sistema e mais tarde ficar bom,nada como esperar para ver se o erro persiste:D
     
  5. Eu vejo tudo correctamente... experimenta limpar os cookies do navegador!
     
  6. Eu continuo a ver as publicidades baralhadas, mas, se vocês as vêem certas, ok........
    Por exemplo, não vejo as publicidades de nossos Alfas 2300............
    Se colocarem o rato sobre a imagem, verão o nome certo da "foto".
    Para mim, aparece tudo errado......... :-(

    Enfim, pretendo colocar mais algumas, ainda hoje...

    Obrigada e abraços.
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página