Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Ajuda Pf ! Travões

Tópico em 'Ajuda no Restauro e Manutenção' iniciado por Diogo Cruz_13578, 20 Fev 2012.

Tópico em 'Ajuda no Restauro e Manutenção' iniciado por Diogo Cruz_13578, 20 Fev 2012.

  1. Diogo Cruz_13578

    Diogo Cruz_13578 YoungTimer

    Registo:
    18 Fev 2012
    Local:
    Armamar
    Boas, tenho o clubman 1100 de 74 e ele andava a travar muito mal, ia se com o pe ao fundo e ela nada. ate que para remediar na oficina ele levou uma sangradela e ficou a travar bem. ele agora continua a travar mal. Tenho de mudar os bombitos? desculpem la a ignorancias mas so tenho 16 anos
     
  2. Carlos Jorge Sol Teixeira

    Portalista

    Registo:
    22 Dez 2006
    Local:
    Machico/Madeira
    Podem os bombitos estarem estragados e ta a verter oleo ! Ao verter oleo, trava mal ! Vê se tens algum tubo do servo freio desligado, ou roto !
     
  3. Rafael S Marques

    Staff Portalista Delegado Regional

    Registo:
    14 Fev 2008
    Local:
    Seia - Serra da Estrela
    Veículos nas Garagens:
    1
    Ou então se não for isso pode ser a bomba principal dos travões.
    Boa sorte.
     
  4. victor porto

    victor porto Clássico

    Registo:
    29 Mar 2011
    Local:
    campo maior
    Acho que esse carro não tem servo freio
     
  5. Claudio Vilas

    Claudio Vilas Portalista
    Portalista

    Registo:
    1 Fev 2012
    Local:
    S. Mamede infesta
    Meu caro:


    Se o circuito depois de sangrar, ficou bem, é porque tem perda de oleo por algum lado.
    Primeiro, veja se dentro carro, pelo pedal do travão, tem oleo a escorrer! Se tiver, os bomba de oleo tem que ser reparada ou substuituida.
    Caso nao seja este o caso, deve desmontar roda a roda e verificar se algum bombito esta preso ou tem fuga de oleo.
    Antigamente, para os Minis, havia uns kits de repararação de bombitos, nao sei se comprando novos nao justifica, uma vez que, com bombitos novos, nao vai ter chatices, durante bastante tempo.
    Depois de verificar tudo, sangrar, bem de novo o sistema.

    Nao esquecer de substituir os tubos flexiveis em borracha.
    Abraço

    Claudio Vilas
     
    Vitor Dinis Reis gostou disto.
  6. Diogo Cruz_13578

    Diogo Cruz_13578 YoungTimer

    Registo:
    18 Fev 2012
    Local:
    Armamar
    muito obrigado Claudio, a tarde vou ja tratar disso
     
  7. Hugo Barbedo

    Hugo Barbedo Clássico

    Registo:
    10 Fev 2011
    Local:
    Vila Nova de Gaia
    Kits de reparação de bombitos e bombas de travão ou maxilas não aconselho a comprar em forma de kit pois ás vezes fica caro...eu quando tenho bombitos a verter retiro os o-rings (que é praticamente a única peça que vai á vida) e compro novos numa empresa que vende artigos de borracha (anilhas, o-rings, vedantes etc) por um ou dois euros repara-se um bombito (contando que os pistões, o cilindro e a mola estejam bons) e a borracha guarda-pó esteja pelo menos razoável, essa já é mais dificil de arranjar nos genéricos e provavelmente só se arranja em kits próprios para esse modelo.
     
    Vitor Dinis Reis gostou disto.
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página