Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

ajuda... garagens

Tópico em 'O Portal dos Clássicos' iniciado por Simao Reis, 25 Dez 2007.

Tópico em 'O Portal dos Clássicos' iniciado por Simao Reis, 25 Dez 2007.

  1. :wacko:
    boas queria dizer aos moderadores ou administradores que não consigo fazer comentarios as garagens...:(:(
    quando carrego em submeter o meu comentario, fica concluido mas depois não passa para as garagens... ja eliminei cockies... não sei se é do meu pc ou se é algum problema do forum... obrigado desde ja:huh:
    tentei colocar este topico no inicio mas não consegui...
    boas festas...
     
  2. É verdade..eu também já tinha reparado nisso!!
     
  3. Pois, eu já não consigo aceder às garagens através do clique em "visite a minha garagem" onde está também o número de mensagens, prestígio, etc.
     
  4. Pois....e também não se vê as fotos das garagens!!!
     
  5. pois é isso mesmo... nao sabia se era so o meu problema...
     
  6. eu as fotos vejo :D:D
     
  7. Como?? :wacko:
     
  8. pois penso que em vez de estar visite a minha garagem esta agora os registos do pessoal...o_O
     
  9. Ou sou mesmo zero nisto ou então já bebi uns copitoso_O não vejo nada das fotos apresentadas nas garagens!!! Na minha só vejo uma!
     
  10. miguel vou ver a tua garagem para ver se vejo as tuas fotos... B)
     
  11. E tu tens?? é que eu não as vejo...
     
  12. tambem nao se ve as fotos tens razão... deve ser problema aqui do portal penso eu... tem que se esperar a ver o que os administradores dizem... lol:huh:
     
  13. Eu acho que antes desta alteração estava melhor...pelo menos deveria aparecer ( visite a minha gatagem ) como estava! ;)
     
  14. Garagem :D
     
  15. e está tudo em Inglês em vez de Portugues...
     
  16. Exactamente, também ia referir isso. Penso que isto será passageiro.
     
  17. Eu também não percebo o que se está passar:wacko:. Antes quando se acedia ao forum "Portal dos Clásicos" aparecia logo do lado direito as "garagens" de diversos membros do Portal agora nem isso aparece:huh: o que se passa???:huh:
     
  18. Actualizações para as versões mais recentes do software.

    Peço a vossa paciência, em breve volta tudo ao normal!
     
  19. Tudo bem ;) assim já sabemos que é temporario.. :D
     
  20. obrigado SR Vitor! é que eu estava a achar estranho esta situação... tudo vai ficar bem entao!!!:D:D
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página