Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

AJUDA - Ford Escort 1.3 L MKII não quer pegar...

Tópico em 'Mecânica' iniciado por Alexandre Vaz, 16 Mai 2007.

Tópico em 'Mecânica' iniciado por Alexandre Vaz, 16 Mai 2007.

  1. Pois é amigos, depois de de 7 anos parado a máquina recusa-se a pegar... Como o que percebe de mecânica é pouco ou nada, queria fazer umas perguntas aos entendidos:

    Uma vez que o motor de arranque faz o motor rodar normalmente, parece-me que as duas primeiras coisas a ver é se o combustivel chega ao carburador (não sei se é de estar sujo mas não encontrei o sitio vidrado onde nalguns carros se consegue ver o nivel do combustivel no carburador) e se chega corrente ás velas.

    Será que alguém me pode dar umas dicas de como verificar essas duas coisas?
    Obrigado!
     
  2. Re: AJUDA - Ford Escort 1.3 L MKII não que pegar...

    É simples, o tubo que vai da bomba de gasolina para o carburador, tiras a enrada para o carburador e dás a chave, ves se verte gasolina, se tiver é pk o circuito DEVE estar bom.

    As velas tiras uma vela para fora e pegas no cachimbo com a vela e encostas a uma chapa do carro, se fizer faísca também tens corrente nas velas, atenção que os carburadores levam muita gasolina, o mais facil é deitares uma tampinha de gasolina para o carburador e depois tentares.

    Espero ter ajudado
     
  3. Re: AJUDA - Ford Escort 1.3 L MKII não quer pegar...

    Sim, quando tentei pô-lo a trabalhar deitei várias tampas de gasolina para o carburador (pode ter sido impressão mas parece k imediatamente a seguir o motor rodava com vais velocidade) mas nunca chegou a dar sinal de querer pegar...

    Agora corrijam-me se estiver errado: Se o tubo depois de tirado do carburador não deitar gasolina pode ser: algum tudo entupido com lixo, filtro de gasolina entupido, a gasolina no depósito é pouca.

    Quanto ás velas, se a vela não fizer faisca pode ser da vela como dos cabos, cachimbos, distribuidor, platinados, etc. Estava a pensar fazer com uma vela que estivesse boa de certeza para ver logo se o problema era da vela ou de alguma coisa antes de chegar á vela.

    Agradeço que digam se estou a pensar bem e me corrijam.
    Obrigado!
     
  4. Re: AJUDA - Ford Escort 1.3 L MKII não quer pegar...


    Podes ter muitos problemas mas sem corrente nas velas e gasolina no carburador não metes a máquina a trabalhar de certeza, certifica-te primeiro destas duas acções.
     
  5. Re: AJUDA - Ford Escort 1.3 L MKII não quer pegar...

    depois de 7 anos parado deves tentar por o carro a trabalhar sem ser com a gasolina que tens no deposito pois e provavel que ja tenha perdido propriedades, portanto deves antes de mais arranjar 1 lata de gasolina nova colocala no tejadilho do carro e ligar 1 tubo dai a entrada da bomba de gasolina. de seguida tiras a tampa do distribuidor e passas 1 pouco de lixa entre os platinados e nos contactos da placa distribuidora, se tiveres spray anti ferrugem podes por um pouco na parte de dentro da placa sem encharcar. montas tudo e depois deve pegar. tudo isto nao impede de postriormente de fazeres uma revisão a seria(limpar o carb mudar as velas e respectivos cabos se necessario, osm platinados e o condensador,etc. boa sorte e manda noticias.
     
  6. Re: AJUDA - Ford Escort 1.3 L MKII não quer pegar...

    Isso deve ser o necessario pra por o bicho a rodar, o meu esteve parado á mais tempo e logo que fiz isso ele roncou, ha ca no portal muito pessoal conhecedor deste motor, eu proprio sou conhecedor pela expriencias com que me deparo no meu restauro...

    Qualquer coisa...

    cumprimentos.
     
  7. Re: AJUDA - Ford Escort 1.3 L MKII não quer pegar...

    Não percebi uma coisa... Se a lata estiver no tejadilho, penso que não preciso ligar á bomba de gasolina, basta ligar directamente ao carburador pois a gravidade trata do resto. Estou certo? Ligar á bomba apenas serviria para saber se ela estaria a trabalhar... Corrijam-me se estiver errado.
    Obrigado a todos os que têm ajudado!
     
  8. Re: AJUDA - Ford Escort 1.3 L MKII não quer pegar...

    boas...

    Tem de efectuar uns pequenos testes, para começar ver o óleo (para nao gripar o motor) que ao fim dos 7 anos pode ser MASSA, depois ver se as velas fazem faisca quando o motor roda (dar á chave) se isso tudo estiver OK, é tirar o filtro de ar e deitar umas "tampas" de gasolina á vontade sem medo... por fim verificar os tubos de borracha k estão antes da bomba gasolina, pq se estiverem ressequidos PUXAM AR e nao gasolina...
    O meu MKII esteve cerca de 3anos parado (gripou capas de biela) e por incrivel que pareça, esta semana desmontei o motor e quando tirei o carburador o mesmo ainda continha gasolina, não evaporou... belos carros, normalmente evapora!!

    espero ter sido util.. qualquer coisa disponha
     
  9. Re: AJUDA - Ford Escort 1.3 L MKII não quer pegar...

    Infelizmente já me aconteceu isso das capas de biela num Fiat. Muito mau pois chegou a riscar a cambota e a reparação é muito cara.
    Mas no seu Ford isso aconteceu antes de o parar ou por estar parado?
     
  10. Re: AJUDA - Ford Escort 1.3 L MKII não quer pegar...

    Tente ver o seguinte um problema caracterisco do MKII, é a bomba de gasolina que o diafragma em borracha seca e não bombeia gasolina suficiente para o carburador mesmo tirando o tubo muitas vezes a gasolina sai mas com a presão isso já não acontece, cocoque um pouco de gasolina directamente no carburador e teste, outra coisa a bobine de ignição pode estar a mandar corrente com pouca tensão fazendo com que a corrente não seja suficiente para o motor trabalhar, muito menos parado a 7 anos, o melhor é mesmo começar a testar o sistema electrico desde a bobine e depois pelo sim pelo não tire o carburado desmonte e lave-o com gasolina(cuidado ao desmontar para não deixar saltar nenhuma mola marota)e volte a colocar td direitinho se tudo tiver operacional a maquina tem de pegar, mais uma coisa os cabos de massa desaperte raspe-os e volte a apertar, até porque carros parados a muito tempo toso o cuidado é pouco.

    Cumprimentos
    Jose Pereira
     
  11. Re: AJUDA - Ford Escort 1.3 L MKII não quer pegar...

    Obrigado a todos, a máquina já trabalha!
    Felizmente não era nada de tão grave como cheguei a ponderar. Simplesmente uma peça no distribuidor que devia andar para cima e para baixo estava calcinada. Fou desprendê-la e trabalhou logo. E com um trabalhar muito certinho... Agora é fazer uma revisão de filtros e travões e começar a rolar...
     
  12. Re: AJUDA - Ford Escort 1.3 L MKII não quer pegar...

    Ainda bem Alexandre, as vezes as coisas mais simples sao as mais dificeis de reparar... o que interessa e que o bicho esta a trabalhar... :D parabens...

    cumprimentos.
     
  13. Re: AJUDA - Ford Escort 1.3 L MKII não quer pegar...

    tão esse ford.. rola ou nao rola???
     
  14. Re: AJUDA - Ford Escort 1.3 L MKII não quer pegar...

    Boa noite.
    O escort já rolou para a oficina mas agora está á espera de atençao. De motor parece estar saudavel, mas os travões já não se pode dizer o mesmo... Como o dinheiro não abunda e o mecânico anda atarefado está a demorar mas dá tempo para comprar as coisas a pouco e pouco. A bomba de travão foi reparada, mas ainda não tenho a certeza que tenha ficado a 100%. Depois deve ser só montar o material (calços, bombitos, filtros) mudar o óleo, afinar a embraiagem (pega muito em cima mesmo, onde normalmente já deveria ser só a folga) vamos a ver se não precisa o kit de embraiagem...

    Depois da reparação gostaria de arranjar os colectores e carburador de um 1300GT, se alguém souber avise!
     
  15. Re: AJUDA - Ford Escort 1.3 L MKII não quer pegar...

    Óla acho que tenho a resposta ao teu problema.

    verifica as velas, os platinados, e o condensador.
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página