Zundapp custa a pegar

Tópico em 'Motos e Motorizadas' iniciado por Cristiano Manuel Coelho, 7 Nov 2018.

Tópico em 'Motos e Motorizadas' iniciado por Cristiano Manuel Coelho, 7 Nov 2018.

  1. Cristiano Manuel Coelho

    Registo:
    24 Set 2018
    Local:
    Porto
    Boa tarde pessoal,
    Como já referi noutro tópico, estou a restaurar uma famel titan de 5 velocidades, já está na reta final de trabalho, apenas queria confirmar se em termos de ligações para as luzes etc, se está tudo ok, precisava coloca lá a trabalhar para verificar se está a chegar corrente e massa aos faróis, o que acontece é que para coloca lá a trabalhar é um bicho sete cabeças, depois de pegar ela não se aguenta ao ralenti, por vezes fica acelerada, reparei que no escape fica restos de gasolina e também se nota restos de gasolina na curva e saída do motor, se for a abaixo já não consigo por a trabalhar, será afinação do carburador?
    Deixo fotos ate ao momento.

    IMG_20181101_193915.jpgIMG_20181101_180720.jpgIMG_20181101_180708.jpgIMG_20181101_171150.jpgIMG_20181101_171148.jpg
     
    #1 Cristiano Manuel Coelho, 7 Nov 2018
    Editado por um moderador: 8 Nov 2018
  2. antonioconceicao

    antonioconceicao Portalista
    Portalista Premium

    Registo:
    28 Ago 2012
    Local:
    Virginia USA
    Veículos nas Garagens:
    10
    Verifca a junta da boia na parte inferior do carburador a minha esta a verter um pouco de gasolina e tinha o mesmo problema. Boa sorte com a restauracao esta a ficar muito linda ; )
     
  3. Cristiano Manuel Coelho

    Registo:
    24 Set 2018
    Local:
    Porto
    Obrigado pela dica.
    Vou confirmar isso.
     
  4. Cristiano Manuel Coelho

    Registo:
    24 Set 2018
    Local:
    Porto
    Boa noite pessoal,
    Desde já peço desculpa por não ter dado qualquer feedback à cerca da situação que está a acontecer à minha famel, mas foi-me impossível faze-lo por motivos profissionais.
    Sendo assim, eu decidi levar o carburador ao mecanico, pois nao tive tempo para o estar a abrir, pelo que ele me disse que o carburador estava bom, a boia nao tinha nada e fez uma limpeza ao mesmo, e disse-me que ela tinha que trabalhar porque o carburador estava bom. O que é certo é que ela está igual, trabalha bem mas ao fim de alguns minutos, nao muitos, acaba por encharcar.
    Alguem me mais, tem mais opinioes à cerca do que pode ser?
    Abraços
     
  5. Carlos Silva Ferreira

    Portalista

    Registo:
    10 Jan 2018
    Local:
    Moreira de Cónegos
    Boa noite Cristiano,
    Podem ser uma infinidade de coisas.
    Antes do restauro o motor trabalhava correctamente? o motor foi aberto, foram substitudos retentores? foi retirado o sitema de ignição (volante e bobines)? Foi substituido algum componente da ignição? (Platinado, condensador,...)
    Como fazes para a repor novamente a trabalhar, basta esperares algum tempo e volta a pegar normalmente ou tens de fazer alguma coisa, o quê?
    Quando vai abaixo, se tirares a vela e deres ao kicks a vela tem boa faisca?
    A mistura estás a fazer com que percentagem de óleo?
    Para poder ajudar é preciso o máximo de informação possivel e mesmo assim não é fácil.
    Cumprimentos,
    Carlos Ferreira
     
Código de Verificação:
Rascunho Salvo Rascunho removido
  1. Este site utiliza cookies para o ajudar a personalizar os conteúdos, aprimorar a sua experiência de utilização e manter a sua sessão activa no caso de ter conta registada.
    Ao continuar você estará de acordo com a nossa utilização de cookies.
    Fechar Aviso