Sistema de arrefecimento Jaguar S-Type

Ola a todos,

Vou postar o meu problema para ouvir a vossa experiencia sobre o problema do meu carro, um Jaguar S Type Sport D 2.7 CC 4dr Auto.

Comprei-o à cerca de 6 meses e tenho vindo a ter problemas com a agua do sistema de arrefecimento. Nao é um problema continuo ou constante. Ainda no outro dia fiz mais de 300 km sem que o nivel da agua se altera-se. Mas na maioria das vezes a agua desaparece. Principalmente em pequenas viagens. Penso que ela perde-se mais, quando o carro para alguns certos minutos que ainda nao detectei quantos. Por exemplo ontem quando cheguei a casa estava sem agua quase nenhuma no reservatório, enchi, cumprindo todas as etapas, carro a trabalhar parafuso de saida de ar desapertado. E hoje de manha ja faltava quase 1.5 l. Voltei a atestar, sai e voltei sem problema andei cerca de 15 minutos fui ao mercado quando voltei tinha agua no chao. Se fizer viagens grandes, por exemplo atestar antes de sair faço mais de 300km sem ter que meter mais, mas nao posso parar, se parar, ele perde. Já fui a uma oficina e eles nao conseguiram ver.Primeiro teste nao pingava nada. Depois no segundo teste de pressao caia na direçao da caixa de velocidades. dizem que possivelmente é num tudo atras do motor e que teem que o tirar fora para verificar. Já uzei destes produtos para selar, mas minimiza por uns dias , e depois volta ao mesmo. Com a vossa experiencia poderei fazer algo, sem ter que desmontar o motor? ou essa é a melhor opçao? Outra ponto que me lembro quando ando com o ar condicionado ligado tem tendencia a perder menos. Tambem aqui tenho um problema, no inverno só saia ar quente, sem desligar, agora no verao só sai ar frio, independente da temperatura que coloco. Mas como esta a respeitar o clima, vou dar prioridade ao problema de perda de ar. Só coloquei porque na eventualidade de ser algo que esteja interligado.
Um bom fim de semana a todos.
 

Pedro Seixas Palma

Portalista
Portalista
Por momentos o meu coração bateu! Um S-type! Só depois reparei que é um Ford Mondeo Diesel...
Bom, se não aquece não está mal. Provavelmente a bomba de água está a entregar a alma ao criador e vai perdendo água. Mas continua a funcionar, o que não é mau. Se for um tubo é um bocadinho pior porque um dia pode rebentar e largar a água toda.
O escape cheira pior do que o normal para um diesel? O óleo está normal?
 

João Luís Soares

Pre-War
Membro do staff
Delegado Regional
Portalista
Não percebo nadinha de carros modernos, muito menos a diesel...

A bomba de água é do lado de onde há perda de líquido? A explicação do Pedro faz sentido.
Já o ar condicionado metido na mesma equação dá que pensar... Nesse carro o ar condicionado trabalha com o mesmo motor da ventilação interior?

P.S. Movi o tópico para a secção adequada.
 
Por momentos o meu coração bateu! Um S-type! Só depois reparei que é um Ford Mondeo Diesel...
Bom, se não aquece não está mal. Provavelmente a bomba de água está a entregar a alma ao criador e vai perdendo água. Mas continua a funcionar, o que não é mau. Se for um tubo é um bocadinho pior porque um dia pode rebentar e largar a água toda.
O escape cheira pior do que o normal para um diesel? O óleo está normal?
Obrigado pela resposta. O oleo está normal. O escape tambem cheira normal. Tem o incoveniente que quando se inicia a trabalhar o motor deita um pouco de cheiro pela ventilaçao. Mas só uns minutos depois em movimento para.
 
Não percebo nadinha de carros modernos, muito menos a diesel...

A bomba de água é do lado de onde há perda de líquido? A explicação do Pedro faz sentido.
Já o ar condicionado metido na mesma equação dá que pensar... Nesse carro o ar condicionado trabalha com o mesmo motor da ventilação interior?

P.S. Movi o tópico para a secção adequada.
tem uma valvula que corta ou abre a agua de refrigeraçao para passar no circuito de ventilaçao interior.
 

João Pereira Bento

128coupe
Portalista
Por momentos o meu coração bateu! Um S-type! Só depois reparei que é um Ford Mondeo Diesel...
Bom, se não aquece não está mal. Provavelmente a bomba de água está a entregar a alma ao criador e vai perdendo água. Mas continua a funcionar, o que não é mau. Se for um tubo é um bocadinho pior porque um dia pode rebentar e largar a água toda.
O escape cheira pior do que o normal para um diesel? O óleo está normal?
Pensei exactamente o mesmo! Não tinha era coragem de o escrever.

Não é o forum ideal, há o forum a Autohoje talvez seja mais indicado. :)

Boa sorte com o carro.
 

Hugo Viana da Silva

Portalista
Portalista
Tive um problema praticamente igual mas num motor bem diferente.

O Alfa Romeo 156 2.5 V6 24v de 2002 (comprado em 2009 e vendido em 2015) tinha igualmente perda de água crónico. Eu já sabia que tinha o problema de origem da bomba de água ser frágil e que o carro, tendo quase 80.000kms, seria daí, quase de certeza, parte da resolução. Mas o meu mecânico, especialista em carros antigos, teimava em não aceitar a minha teoria.

Foi tendo a "sorte" do lado dele, pois entretanto, numa vez em que enviei o carro de reboque para oficina por ter ficado completamente seco, diagnosticou uma minúscula fuga num tubo qualquer...mas quando voltaram os problemas, lá deu o braço a torcer e ficou tudo resolvido.

Daí que o meu palpite seja que de certeza que a bomba de água já foi, mas que muito provavelmente existe também alguma fuga. Troca a bomba e tenta descobrir a fuga!
 
Tive um problema praticamente igual mas num motor bem diferente.

O Alfa Romeo 156 2.5 V6 24v de 2002 (comprado em 2009 e vendido em 2015) tinha igualmente perda de água crónico. Eu já sabia que tinha o problema de origem da bomba de água ser frágil e que o carro, tendo quase 80.000kms, seria daí, quase de certeza, parte da resolução. Mas o meu mecânico, especialista em carros antigos, teimava em não aceitar a minha teoria.

Foi tendo a "sorte" do lado dele, pois entretanto, numa vez em que enviei o carro de reboque para oficina por ter ficado completamente seco, diagnosticou uma minúscula fuga num tubo qualquer...mas quando voltaram os problemas, lá deu o braço a torcer e ficou tudo resolvido.

Daí que o meu palpite seja que de certeza que a bomba de água já foi, mas que muito provavelmente existe também alguma fuga. Troca a bomba e tenta descobrir a fuga!
Obrigado pela partilha. A bomba de agua neste carro é à frente. Quando vejo a pingar é perto da caixa, praticamente no mesmo local que a descongelaçao do evaporador do AC. Mas vou tentar desmontar a bomba e ver como esta.
 
Topo