Reparação - Motor Ford Escort MKI 1300 GT / 1974

João Correia Santos

Escort mkII 1980
sem querer criticar nem lá por perto.. porque até está um belo trabalho, na minha opinião acho k deveria ter pintado o alternador de cinzento da cor dos colectores, ou, até mesmo ter passado pelo jacto de areia para limpar o aluminio... mas nao deixa de estar 5*

um belo exemplo de como ter um motor novo... fez-me invenja e abriu-me o apetite para tratar do meu motor (tambem 1300)...
boa continuação!!
 
Parabéns pelo trabalho apresentado.
Certamente que virá a caminho mais qualquer coisa? por exemplo, nova alimentação?
Que bom vê-los a andar...
 

João M Alberto

YoungTimer
David Cunha disse:
Olá a todos, :feliz:
O prometido é devido... ;)

E já temos motor a funcionar...:D é bonito de ouvir...:D

Falta só uns pormenores, como os cabos das velas (azuis), o filtro de ar p o carborador e mais algumas coisitas, mas agora já regressou a casa como novo... :D

Ficam aqui algumas fotos:

Abraço p todos e bons restauros...;)
Da gosto ver um trabalho assim. J M Alberto
 

luis sousa

Portalista
Portalista
Belo trabalho sem dúvida! :feliz:
Chamou-me muito a atenção porque vejo que o motor foi posto a trabalhar sem estar montado no carro. Certo?
Sempre tive curiosidade em fazer isso. Por isso ponho umas questões:
- O manometro que está ligado ao bloco do motor é um vacuometro?
- Quando tem o motor fora do carro a trabalhar, este esta sem circuito de água?
- Qual a maior dificuldade executar este processo ?
 

luis sousa

Portalista
Portalista
Belo trabalho sem dúvida! :feliz:
Chamou-me muito a atenção porque vejo que o motor foi posto a trabalhar sem estar montado no carro. Certo?
Sempre tive curiosidade em fazer isso. Por isso ponho umas questões:
- O manometro que está ligado ao bloco do motor é um vacuometro?
- Quando tem o motor fora do carro a trabalhar, este esta sem circuito de água?
- Qual a maior dificuldade executar este processo ?
 

David Cunha

SAPEC
Portalista
Olá Luís,:cool:

Em relação ás tuas questões é o seguinte:

- Para o motor se colocar a trabalhar para já tem que estar bem amarrado...
- O manometro que se vê é o pressão do óleo...
- Em relação ao circuito da água não á problema pode estar aberto tens colocar é água no "motor"...
- Depois é fazer as ligações certas, colocas uma bateria ao pé e já está...

Para mais alguma dúvida é só dizeres...
 

Nelson Lopes

Clássico
David Cunha disse:
Olá a todos, :feliz:
O prometido é devido... ;)

E já temos motor a funcionar...:D é bonito de ouvir...:D

Falta só uns pormenores, como os cabos das velas (azuis), o filtro de ar p o carborador e mais algumas coisitas, mas agora já regressou a casa como novo... :D

Ficam aqui algumas fotos:

Abraço p todos e bons restauros...;)
Bem !! ou teve muito tempo ao relanti ou entao deste-lhe umas boas acelaradelas, é que bebeu a gasolina toda !! :DD
 

David Cunha

SAPEC
Portalista
Olá Nuno,:cool:

Neste momento está tudo parado mas não estou eu...:huh::huh:

Porque apesar de estar nos Açores este vicio dos clássicos não me deixa...:D

Por isso já tenho mais uma máquina que em breve irá ser colocada aqui no portal...

O mini preto está práticamente acabado faltando o alinhamento da direcção e mais uns pormenores...:feliz:
 

David Cunha

SAPEC
Portalista
joao pedro s santos disse:
bom dia a todo.
no burton power enviaram lhes o catalgo para casa depois de se enscreverem??
em quantos diaschegaram as peças?
Boas, :cool:

Não mais de duas semanas... :feliz:
 
Topo