Problemas no arranque Golf GTI MK1

Rui S. Motta

Clássico
Bom dia.

Ainda não percebo muito de mecânica, e estou com problemas no meu Golf GTI MK1 1600 cc de 1982, em fazer com que o motor pegue.
A bateria está boa, tem gasolina, mas recusa-se a arrancar quando está parado algum tempo ou apanha chuva.

O que poderá originar este problema? Velas, motor de arranque...?
Como posso resolver o problema?

Agradeço a vossa ajuda.
Cumprimentos.
 

Fernando Salgueiro

Gran Turismo
Convém explicar melhor como é que ele se recusa a arrancar:

1ª Quando pega, pega bem? -> Motor de arranque

2ª Quando não pega, o motor roda mas não pega? -> Não é motor de arranque.

3ª Quando não pega, que é que acontece em concreto?
 
eu tambem tenho destes... e tambem faz uma cena que nao sei o que possa ser.
quando estou em andamento com ele puxando uma mudança, ele parece que engasga, parece que falta alguma coisa.... nao sei explicar bem....
 

Simao Reis

Prego a fundo...
francisco emanuel disse:
eu tambem tenho destes... e tambem faz uma cena que nao sei o que possa ser.
quando estou em andamento com ele puxando uma mudança, ele parece que engasga, parece que falta alguma coisa.... nao sei explicar bem....
nao sera algum filtro de gasolina?? ou coisa parecida??
 

Nuno Andrade

Portalista
Portalista
Se so acontece isso em dias humidos e de chuva, sera humidade no distribuidor, ou bobine? Tire a tampa do distribuidor e veja se esta seco por dentro...

(ps., este carro tem distribuidor certo?)

cumprimentos.
 

José Guimarães

Portalista
Portalista
ola !!!
O meu carro tb veio cheio de problemas!!! neste momento esta impecavel!!!! mas tive de fazer instalaçao nova !!! e comprar uma balança, fios de velas, bomba de gasolina .
Pode ser o injector de frio!! ou a valvula que o faz abrir!!! pode ser de facto motor de arranque ... a bomba de gasolina!!!
 

Guilherme Bugalho

BUGAS03
Portalista
francisco emanuel disse:
eu tambem tenho destes... e tambem faz uma cena que nao sei o que possa ser.
quando estou em andamento com ele puxando uma mudança, ele parece que engasga, parece que falta alguma coisa.... nao sei explicar bem....
HI
Apanhei um "cagaço" com um 127 na ordem dos 90Km/h, numa ultrapassagem, por causa da bomba de gasolina.
Ele não tinha gasolina suficiente e tanto acelerava como "engasgava".
Tambem pode ser filtro gasosa ou electrico.
Palpites só euromilhoes
GB
 
Nuno Andrade disse:
Se so acontece isso em dias humidos e de chuva, sera humidade no distribuidor, ou bobine? Tire a tampa do distribuidor e veja se esta seco por dentro...

(ps., este carro tem distribuidor certo?)

cumprimentos.
tem distribuidor o carrito ! tenho que ver isso tudo! ainda nao fiz nenhuma viagem de jeito com ele....
e eu que gosto imenso de viajar com os carritos.
 

Joao Cunha

Celicas Clube Português
Portalista
Vou pela distribuição(platinados,condensador) ou bomba gasolina :huh:
Mas poderá ser muita coisa simples (velas):feliz:
É muito prematuro falar por detrás de um écran o_O só em práctica ;)
 
Topo