Mercedes 190 D - Problema

Valentim

Valentim
Viva a todos. Tenho um Mercedes 190 D que ultimamente acende aquela luzinha da resistencia de ignição (automovel a diesel) e que recentemente me descarrega todas as baterias em pouco tempo. como recurso tenho retirado a garra do negativo da bateria, mas nao uma soluçao muito viavel... alguem me poderá dar uma dica antes de por o automovel na oficina? agradeço toda a atenção. disponham sempre que neessario.
 

António Flores

Clássico
Valentim disse:
Viva a todos. Tenho um Mercedes 190 D que ultimamente acende aquela luzinha da resistencia de ignição (automovel a diesel) e que recentemente me descarrega todas as baterias em pouco tempo. como recurso tenho retirado a garra do negativo da bateria, mas nao uma soluçao muito viavel... alguem me poderá dar uma dica antes de por o automovel na oficina? agradeço toda a atenção. disponham sempre que neessario.
Isso não será o relé de comando das velas que está colado e assim as velas de incandescência estão sempre ligadas? tenta deligar o fio que vai ás velas durante um tempo e vê lá se a bateria se aguenta.

Outra coisa que podes fazer é com o carro desligao medir o consumo com um multimetro, se existir consumo significa que alguma coisa está a consumir mesmo com o carro desligado, só tens de ir desligando fios até o consumo deixar de existir.

Eu desconfio das resistências.
 

Carlos Porto

YoungTimer
Valentim disse:
Viva a todos. Tenho um Mercedes 190 D que ultimamente acende aquela luzinha da resistencia de ignição (automovel a diesel) e que recentemente me descarrega todas as baterias em pouco tempo. como recurso tenho retirado a garra do negativo da bateria, mas nao uma soluçao muito viavel... alguem me poderá dar uma dica antes de por o automovel na oficina? agradeço toda a atenção. disponham sempre que neessario.

boa noite... possivelmente é a rele de pre aquecimento das velas que esta a descarregar a bateria... experimente desligar a ficha da mesma e deixar a bateria ligada normalmente a ver se continua a descarregar a bateria ou nao.
convem tb verificar as velas de pre aquecimento.
cump e boa sorte
 
hum....

Tenta fazer o teste ao alternador como disse o João.

Porque esse carro, depois de desligares a chave normalmente todo o esquema electrico é desligado.

Podes fazer tu própio o teste do alternador, basta que compres um voltimetro ou um multimetro (compras por 10 €).

Mede a tensao a bateria antes de pores o carro a trabalhar, depois de ele estar a trabalhar tens que ter uma tensão mais elevada....13 a 14 Volt.
Ou entao á noite ligas as luzes em máximos e vê se com a aceleração do motor as lampadas aumentam de brilho.

Isto é claro se tás a falar de um 190 de 84-»
 

Augusto Carvalho

YoungTimer
se a luz da resistencia acende mesmo depois do carro estar a trabalhar tens problmea de velas ,desligas a ficha q sai da caixa do rale temporizador q tem 4 ligacoes e mete corrente em cada uma individualmente assim ficas a saber quantas estao avariadas,depois disso experimentaa ver se ainda faz o problema ,da noticias um abraço
 
Topo