luz vermelha no ke20

Francisco Costa

Portalista
Portalista
Boa noite amigos.

O meu pai acabou-me de dizer que acendeu uma luz vermelha no tablier do Ke20.
A luz vermelhar está situada na parte inferior esquerda do painel e penso que diz QHG (ele não tem a certeza)

Qual será o problema??

Obrigado
 

Hugo Rainho

Clássico
Sabes como é, fim de semana e tal. Ainda estão todos a dormir, mas entretanto devem começar a sair da toca :D. Se soubesse ajudava...
 
Xico essa luz (CHG) é da carga de bateria ou do alternador, que quer dizer ( se acendeu) ou foi a correia de alternador que está larga ou quebrou-se! Tambem poderá ser o alternador que ja não está a carregar ( escovas) , ou então o regulador de voltagem que nao está a deixar passar corrente pra bateria, este situa-se ao pé do filtro de ar ( caixa pequena e preta) tem tambem em atençao as fichas , tipo saida do alternador e do regulador ...;)Vê lá isso e dá novidades , espero que nao seja nada de grave,( nao há de ser :D! Um abraço .........:D
 

Francisco Costa

Portalista
Portalista
Grande Carlos!!

Vê-se mesmo que dominas o assunto. ;)


O meu pai ligou a um electrcista amigo e ele disse que poderia ser do alternador. Na segunda feira, já vai pra lá pra averiguar.

Assim que tenha novidades coloco aqui.

Obrigadão.
 
Ainda assim nao é conveniente andar com o carro pra nao provocar um apagão na bateria, isto é, o carro anda e desgasta a bateria de uma tal maneira que nunca carrega a 100% ! ;):Dno que puder ajudar eu ajudo , alias estamos todos aqui pra isso :D:DD:D! Abraço ;) !!
 
É normal essa luz acender, mas acende de forma muito ténue, acende quando ligas as luzes do carro ou até carregas no travão, é sinal que está a carregar a bateria... Pelo menos eu interpretava assim...;):feliz:
 

Francisco Costa

Portalista
Portalista
HTML:
É normal essa luz acender
No caso do meu ke20 nunca acendeu, a não ser ontem, mas o eletrecista confirmou o que o carlos disse, será do alternador. :wacko:
 

Francisco Costa

Portalista
Portalista
ainda nao sei Carlos, ainda não cheguei a casa, só la pras 22h é que sei ;)

mas depois deixo aqui mensagem, mas o mais certo é ser mesmo do alternador, vamos ver quanto é o tombo :wacko:
 

Francisco Costa

Portalista
Portalista
O problema foi resolvido. Foram as escovas do alternador.

Está como novo, agora é so meter gota e andar.

Obrigado a todos
 
Topo