Ligar manómetro temperatura ao sensor

André_Rebelo

Portalista
Portalista
Viva caríssimos Portalistas.
Como sabem adquiri um Ax e agora sinto a necessidade de instalar um manómetro de temperatura para vigiar o motor com mais precisão, não fosse agora vir o Verão :)

O sensor (já com dois pinos - ao contrário do que tinha no motor, 1 pino) retirei de um AX com um motor igual ao meu, mas phase 2:
IMG_20180615_232702.jpg IMG_20180615_232651.jpg IMG_20180615_232644.jpg

A ficha respectiva:
IMG_20180615_232738.jpg IMG_20180615_232713.jpg IMG_20180615_232725.jpg
Podem reparar que ambos os cabos são verdes, apenas diferem na tonalidade.

O manómetro tirei de um Ax 1.4D:
IMG_20180615_232751.jpg IMG_20180615_232817.jpg IMG_20180615_232811.jpg IMG_20180615_232802.jpg


Passando à parte técnica.
Num forum dedicado aos Ax encontrei este pedaço de informação:
"...Tem três ligações: massa, positivo e fio vindo da sonda. Foi daí mesmo que retirei a massa e o positivo.
Na sonda, existem dois fios. Um para ligar à massa e outro que liga ao manómetro. É este que vai fazer subir e descer o ponteiro. A massa foi fácil. Qualquer parafuso no bloco do motor serve, desde que faça boa massa..."

Sabendo isto aproveitei este esquema da net:
guide-13503-02.jpg
A traseira do meu manómetro é igualzinha a este.
Segundo o meu raciocínio, preciso de ligar o fio roxo a 12V da ignição e o castanho/branco à massa (isto é, as ligações da lâmpada que ilumina o manómetro).

Já quanto às ligações propriamente ditas, reside a minha dúvida: ou é o fio laranja ou o preto/vermelho que vão ligar aos 12V da ignição. O outro que sobra irá ligar à sonda. O castanho/branco é massa, tal como na ligação da lâmpada.
Se até aqui estiver certo, a qual dos pinos ligo o fio que vem do manómetro? Sendo que o outro pino liga à massa (tal como descrito anteriormente)?

Agradecia ajuda :p
 

Anexos

André_Rebelo

Portalista
Portalista
Penso que é indiferente qual dos dois fios ligas ao manómetro. Só tens de ter em atenção é que um liga ao manómetro e outro à massa :)
Já o chegas te a aplicar?
Não ainda não, embora já tenha a o sensor e ficha metida no bloco.
Não tenho tido tempo nenhum para por actualizações dos carros aqui no Portal :(
Só está a faltar soldar um acrescento de fio entre a ficha e o manómetro, porque os fios que tenho são curtos :thumbs up:
 
Topo