Ford Cortina MKIII não pega

Boas malta!

Para quem não sabe eu adquiri um Ford Cortina mk3 1.3L que esteve parado quase 10 anos mas parou a trabalhar. Comecei por tentar fazer as coisas básicas antes de tentar por a trabalhar, mudar óleo, filtro e velas..
Acontece que depois disso na primeira vez que o tentei por a trabalhar ele pegou mas sem sucesso, apenas pintou a garagem de preto e foi logo a baixo.
A partir daí não pegou mais, o motor roda duas vezes e nada.. Quando retirei as velas reparei que estavam sujas penso eu com gasolina, limpei voltei a por no sítio e nada..

Alguém que me consiga dar umas luzes do que possa ser?
 

miguelcristovao

Portalista
Portalista
Só uma dica Fábio, para não achares que tens um carro especial...

É que todos eles param a trabalhar!

Vê o distribuidor e vai eliminando causas progressivamente, não tarda nada está na estrada novamente.
Põe fotos que a malta agradece.
 
OP
OP
Fábio Oliveira Ribeiro
Só uma dica Fábio, para não achares que tens um carro especial...

É que todos eles param a trabalhar!

Vê o distribuidor e vai eliminando causas progressivamente, não tarda nada está na estrada novamente.
Põe fotos que a malta agradece.

Obrigado, vou tentar dar mais uma vista de olhos no distribuidor.. Mas cheguei a limpar e ajustar o platinado e pareceu-me estar em bom estado..

A fotos vão surgir brevemente
 

Rafael S Marques

Pre-War
Membro do staff
Premium
Delegado Regional
Portalista
Tem gasolina? Chega ao carburador? É injetada para dentro do motor? Tem uma bateria boa? O motor roda leve ou ligeiro? Chega corrente às velas? Se sim, tem que pegar, se algo não acontecer tens que resolver.
 

Rafael Isento

33 Boxer 1.5
Membro do staff
Premium
Portalista
Esta semana acabei por descobrir que não chega corrente as velas..
Poderá ser o distribuidor, os cabos ou a bobine certo?
Platinados, condensador, a própria tampa do distribuidor danificada ou o rotor. Os cabos de vela têm corrente a passar? Pode ser também cabos. A bobine não é de descartar, também é fácil de verificar. E a bateria, está boa? A potência de arranque é a indicada?

Por fim ver a centralina!
Ok, nesta era só a brincar :D
 

Rafael S Marques

Pre-War
Membro do staff
Premium
Delegado Regional
Portalista
Esta semana acabei por descobrir que não chega corrente as velas..
Poderá ser o distribuidor, os cabos ou a bobine certo?

O Rafael já deu algumas sugestões, mas ignora a centralina...:lol:

Com uma lâmpada de posto, verifica se chega corrente à bobine, com a chave ligada claro, se sim, vê se o platinado faz faisca quando o abres e fechas, depois é ver a placa e os fios.
 

Rafael Isento

33 Boxer 1.5
Membro do staff
Premium
Portalista
O Rafael já deu algumas sugestões, mas ignora a centralina...:lol:

Com uma lâmpada de posto, verifica se chega corrente à bobine, com a chave ligada claro, se sim, vê se o platinado faz faisca quando o abres e fechas, depois é ver a placa e os fios.
Cuidado que isso é só para pro's!
Uma vez no meu Mini a ver se chegava corrente às velas constatei que chegava era corrente aos meus dedos, claro que vi faísca, aliás, vi várias :D
Eu lá vou trocando umas lâmpadas, a bateria (quando é preciso) e ligando alguns fios. Mais que isso já é uma aventura.
Essa da lâmpada que o Rafael fala era para ver a luz... do além! Meus ricos dedos :D
 

Joao Cunha

Celicas Clube Português
Como já foi dito vê os platinados,condensador e periféricos,devias era ter tirado as velas e dar uma bombada de w40 lá para dentro pois isso é muito tempo sem trabalhar e se tivesse calo podia até ter colado ou espasmado os segmentos,mas se pegou....agora é descobrir o problema que está com certeza no que todos descreveram incluindo eu.
Boa sorte e vai dando novidades.
 
Topo