Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Volvo 144 S

Tópico em 'Mecânica' iniciado por joao ruivo quelhas, 18 Dez 2015.

Tópico em 'Mecânica' iniciado por joao ruivo quelhas, 18 Dez 2015.

  1. joao ruivo quelhas

    Registo:
    29 Out 2008
    Local:
    santarem
    Será que alguém me pode dar uma ajuda no seguinte problema?
    Depois de quase 6 anos tenho o meu 144 quase na estrada contudo estou com muita dificuldade em o óleo de travões chegar as bombas. As bombas foram todas refeitas os tubos de metal limpos e alguns até são novos, o único que não substitui foram os de borracha que me parecem estar bons.
     
  2. Rafael S Marques

    Staff Portalista Delegado Regional

    Registo:
    14 Fev 2008
    Local:
    Seia - Serra da Estrela
    Veículos nas Garagens:
    1
    Pode ser a bomba principal, abre os sangradores e verifica se o oleo corre bem.
     
    joao ruivo quelhas gostou disto.
  3. joao ruivo quelhas

    Registo:
    29 Out 2008
    Local:
    santarem
    Rafael, Obrigado, os sangradores foram abertos e nada, penso que haja tubos obstruídos quando tiver vagar vou desmontar um a um e verificar.
     
  4. JoaquimMatos

    JoaquimMatos Portalista
    Portalista

    Registo:
    11 Out 2006
    Local:
    Vila do Conde
    Os tubos de borracha por vezes têm bom aspeto, por fora, mas por dentro estão deteriorados e obstruidos, logo não deixam passar o oleo, ou por vezes deixam passar mas este depois não faz retorno ficando o carro preso!
    Cumps, Jmatos
     
    LuisVCastro e joao ruivo quelhas gostaram disto.
  5. Filipe brandao

    Filipe brandao Clássico

    Registo:
    23 Mai 2007
    Local:
    Aveiro
    Boa tarde,
    Já resolveu os travões? 2 coisas a a ter em conta: esses carros têm um esquema de sangrar que deve ser respeitado na íntegra. Outra: ao montar as Pinças da frente, facilmente se monta as mesmas ao contrário. Corretamente montadas, têm que ter um sangrador em cima e 2 a meio da pinça. Se tiver um sangrador virado para baixo, está mal e nao se consegue sangrar.

    Um abraço
     
    joao ruivo quelhas gostou disto.
  6. joao ruivo quelhas

    Registo:
    29 Out 2008
    Local:
    santarem
    Boa tarde Filipe,
    A montagem esta bem, salvo erro um em cima e dois a meio, estou convencido que como o sistema esteve desmontado há obstrução de tubos de metal, alias um esta roto, vou ter que desmontar um a um limpar e substituir se necessário, o que me esta a causar mais dor de cabeça são uns repartidores que estão atras e não sei como limpa-los.
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página