Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Travoes Fiat 127

Tópico em 'Ajuda no Restauro e Manutenção' iniciado por Claudio Vilas, 3 Abr 2012.

Tópico em 'Ajuda no Restauro e Manutenção' iniciado por Claudio Vilas, 3 Abr 2012.

  1. Claudio Vilas

    Claudio Vilas Portalista
    Portalista

    Registo:
    1 Fev 2012
    Local:
    S. Mamede infesta
    Meus caros:

    Apos a conclusão do restauro do 127, comecei a ter problemas de travoes, recentemente.

    O problema principal é que o pedal esta muito em baixo.

    Ja sangrei o sistema por diversas vezes, mudei o repartidor, mudei a bomba central de travoes, mudei inclusivamente os bombitos traseiros.

    Devo referir que os tubos de borracha tambem foram substituidos.

    Melhorou um pouco mas hoje voltou a ficar muito em baixo o pedal. O carro trava, mas o pedal afunda ,muito, e sinceramente nao estou a gostar.

    Numa pequena analise que estive a fazer aos bombitos que sairam das rodas traseiras, foi que os mesmos, tinham lixo dentro deles, apesar do oleo ser novo.

    Esta coisa esta a tirar-me do serio, estou tentado em tirar tudo na parta traseira do carro e tentar limpar a tubagem com ar comprimido e voltar a montar tudo.

    Agradecia as vossas opinioes e sugestoes, para resolver em definitivo este assunto.


    Cump

    Claudio Vilas
     
  2. Guilherme Bugalho

    Portalista

    Registo:
    31 Ago 2007
    Local:
    Lavos - FigFoz
    Anilhas de afinação automática das rodas traseiras ..........
     
  3. M Bento Amaral

    M Bento Amaral Barão da Sopa da Pedra!!
    Portalista

    Registo:
    30 Dez 2006
    Local:
    Almeirim
    Limpa o sistema com alcool!
     
  4. Rafael S Marques

    Staff Portalista Delegado Regional

    Registo:
    14 Fev 2008
    Local:
    Seia - Serra da Estrela
    Mete um alicate de pressão a apertar o tubo traseiro e vê se melhora e podes fazer o mesmo nos tubos da frente, se puseres em todos e o pedal estiver em cima logo descartas a hipotese de ser da bomba.
    Também pode ser folga entre o pedal e a bomba.
    Abraço.
     
  5. Claudio Vilas

    Claudio Vilas Portalista
    Portalista

    Registo:
    1 Fev 2012
    Local:
    S. Mamede infesta
    Boas:


    Limpei todo o sistema com ar comprimido, todos os tubos estao limpos.
    Depois de tudo montado tudo esta na mesma.

    Creio que a pinça do lado esquerdo nao esta a trabalhar em condiçoes, apesar de ter sido mudado o vedante.
    Julgo que a peça onde entra o embolo, deve estr algo empenada, o que pode traduzir, dificuldade em o embola trabalhar, sera!
     
  6. Claudio Vilas

    Claudio Vilas Portalista
    Portalista

    Registo:
    1 Fev 2012
    Local:
    S. Mamede infesta
    SITUAÇAO RESOLVIDA.

    Embolo esquerdo colado e a bomba apesar de ser nova esta a fazer retorno.

    Claudio
     
  7. Guilherme Bugalho

    Portalista

    Registo:
    31 Ago 2007
    Local:
    Lavos - FigFoz
    :lol: :lol:
    Menos uma dor de cabeça .....
     
  8. Claudio Vilas

    Claudio Vilas Portalista
    Portalista

    Registo:
    1 Fev 2012
    Local:
    S. Mamede infesta
    Estava a ver que ia dar em doido, irrrrrrrrrrrrrrrrrrraaaaaaaaaaaaaaaaaa
     
  9. Claudio Vilas

    Claudio Vilas Portalista
    Portalista

    Registo:
    1 Fev 2012
    Local:
    S. Mamede infesta
    Afinal, parece que vou dar em doido MESMO:::::::::::::::::::::::::::::::::

    Ja esta de novo.....................
     
  10. Guilherme Bugalho

    Portalista

    Registo:
    31 Ago 2007
    Local:
    Lavos - FigFoz

    Afinal que foi agora ??
    Os sintomas são os mesmos ??
    :(
     
  11. Claudio Vilas

    Claudio Vilas Portalista
    Portalista

    Registo:
    1 Fev 2012
    Local:
    S. Mamede infesta
    Sim, a mesma m.............................
     
  12. Eduardo Relvas

    Eduardo Relvas fiat124sport
    Portalista

    Registo:
    31 Jan 2007
    Local:
    Portalegre
    Caro amigo,

    As pinças da frente foram revistas? Por vezes elas empenam e podem ter desempenhos irregulares, embora seja raro.

    Se há suspeitas em relação ao desempenho correcto da bomba principal, é tentar montar outra, não é invulgar haver um ou outro componente destes defeituoso logo de raíz.

    Outra coisa que me lembrei entretanto: a ligação ao pedal não terá alguma coisa fora do sítio? Às vezes são daquelas tretas óbvias que nos passam ao lado...

    Um abraço!
     
  13. Claudio Vilas

    Claudio Vilas Portalista
    Portalista

    Registo:
    1 Fev 2012
    Local:
    S. Mamede infesta
    Meus caros:

    Parece ................ que apos muito tempo, cerca de 3 anos mais coisa menos coisa, encontrei a razao do problema do carro.



    Apesar do carro estar pronto em termos de restauro havia sempre este problema que me deixava triste, porque apesar do carro travar, nao me satisfazia no que dizia este respeito.

    Gastei dinheiro a comprar ferramenta para sangrar, comprei polies nova calços novos tubagens, maxilas, molas, compensador, enfim, tudo o que diz respeito a travoes foi novo, e resultado ZERO, ou pouco mais.

    Ontem fui falar com o dono da oficina onde o carro foi restaurado, e disse o que se passava.
    Chamaram um mecanico, esteve a ver mexeu la numas cenas mas sem grnade reusltado.
    No final disseram-me: O carro em termos de travoes está bem em termos de segurança, mas nas rodas de traseiras há um problema, que tem que ser visto ao pormenor.
    Como é meu amigo, agradeci a opiniao, e hoje, de tarde,(porque de manha fui À DOMINGADA DO CLUBE) ataquei a fera.

    Começei a desmontar as rodas traseiras, molas, maxilas etc, e reparo que os tirantes, que fazem funcionar o travão de mao, havia algo que nao estava bem.

    Limpei bem aquilo, quando reparo que houve um IGNORANTE, que andou a mexer no que estava quieto, podia ter partido as maos ao mesmo tempo que nao lhe fazia mal algum. Então o que é que esse artista fez,,
    No local onde encaixam as maxilas, ranhura, estiveram a soldar de forma a diminuir a mesma. Conclusão, ao fazer esta BORRADA, o titrante "esganava" o bombito de tal forma que o oleo que la entrava era muito pouco, motivo do pedal nao ter pressão ficando la no fundo
    Para que tenham uma ideia, o encaixe da maxila estava empenado.

    Resumindo, cerca de 3 anos à volta deste assunto, algum dinheiro investido e muitas dores de cabeça.

    O que me valeu, é que nao deito nada fora, aproveitei uns tirantes que tinha de um 900 C ( sao iguais) e mudei.

    Para quem tiver uma situação destas, vejam tudo em pormonor, e desconfiemmmmmmm de tudoooooooooooooooooo.

    Abraço


    Claudio Vilas
     
  14. Eduardo Relvas

    Eduardo Relvas fiat124sport
    Portalista

    Registo:
    31 Jan 2007
    Local:
    Portalegre
    Pois... é uma daquelas coisas em que, quando não somos nós a mexer, não fazemos ideia... há muito balseiro por aí fora. Convém ter a certeza de tudo, e rever mesmo aquilo que pode parecer óbvio, porque a parvoíce alheia nunca é óbvia...

    Ainda bem que está resolvido!

    Um abraço!
     
  15. Claudio Vilas

    Claudio Vilas Portalista
    Portalista

    Registo:
    1 Fev 2012
    Local:
    S. Mamede infesta
    Concordo plenamente, mas eu, devia de usar mais vezes a minha intuiçao, já nao é a primeira vez que ela tem razão.

    Obrigada Eduardo Relvas
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página