Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Travoes Colados- Ajuda

Tópico em 'Mecânica' iniciado por Eduardo Flôr, 27 Ago 2009.

Tópico em 'Mecânica' iniciado por Eduardo Flôr, 27 Ago 2009.

  1. Ola meus amigos, voltei de ferias e cheio de vontade de continuar a reparar o Accord.
    Quando fui de ferias admito que sai bem lixado da vida porque ainda nao se tinha percebido o porque dos travões colarem.
    Ora então, os sintomas.
    -Os travões so colam quando o carro aquece
    -São so as rodas da frente que colam
    -Rapidamente descolam após uns minutos de descanso.
    -ja se sangrou os travões e meteu-se óleo novo.

    Pondere-se agora que o problema seja a bomba central, mas se apenas o circuito da frente falha, porque não cola o de trás também?

    Toda a ajuda é bem vinda.
     
  2. Pode ser simplesmente dos calços que ao aquecer colem. - A travar não tem faz um barulhinho do tipo Brrrr??

    Ou os discos, podes estar a precisar de os trocar!


    ( Não sou mecânico nem percebo disso a pacotes mas é uma opinião )

    Abraço
     
  3. Aconselho a verificar os tubos de borrscha dos travõeb da frente,pois por vezes devido á idade dilatam e não deixam retornar o oleo.Espero que seja isso ou as borrachas das nombas da frt.
    Um abraço Julio Correia
     
  4. Eduardo, isso quase de certeza que deve ser os tubos de travao flexiveis ( borracha);)
     


  5. Se dilatassem com a idade o óleo não devia estar sempre em baixo?? =/
     
  6. a frente disco e atras tambor.
    Os calços são novos, e não fazem barulho nenhum ao travar.
    Vou então pedir para verificar as tubagens, parece-me ser o próximo passo a seguir.
    Ja agora, fica ai a ficha da ultima inspecção (hoje), algum desses itens pode ter influencia?
    Obrigado pelas ajudas,
    Abraço

    isp1.jpg
     

    Ficheiros Anexados:

  7. Eduardo, troca-lhe os tubos de travão que resolves o problema.
    Atenção que com o aquecimento que já lhe deste troca-lhe também as pastilhas de travão e verifica se os discos de travão não estão azuis, se estiveres troca-os também pois mais cedo ou mais tarde vão empenar.
    Um abraço.
     
  8. Nada disso tem a ver com o problema que tens.
    Concordo com o rigor e proficionalismo dos centros IPO, mas esse...
     

    Ficheiros Anexados:

  9. Ok Rafael, vou fazer isso. Obrigado.
    Ultima vez que vi, as pastilhas ainda tinham mais de meia vida e os discos estavam bons, mas vou ver novamente.
    Sim, neste centro são mesmo rigorosos, uma vez fui la e chumbei por não ter o triângulo certo.lol
    Mas o inspector foi simpático, explicou-me tudo muito bem, disse para não ter pressa, ir fazendo as coisas devagar, e para ir la ao fim do mês que se fosse preciso davam-me mais 30 dias.
     
  10. Atrás sendo tambor não tem nada a ver com tubagens , pois é tudo cabos.
     

    Ficheiros Anexados:

  11. De referir que nos primeiros dias de uso os de trás chegaram a colar, mas depois foram desmontados, limpos e nunca mais deram problemas.
     
  12. Cintas Secas? :huh:
     
  13. Boas. No meu Capri também já tive esse problema. No meu caso a solução foi desmontar as bombas e limpar a sede dos êmbolos (com uma lixa muito fina) pois estavam com "picos" de ferrugem e substituição de borrachas. Cumps.
     
  14. Bem, isto esta dificil.
    Foram mudados os bombitos traseiros, levou uma bomba central nova, as pinças foram limpas e as bombas foram limpas com a lixa.
    Ontem o carro andou bem, mas hoje ao fim de 30 minutos de viagem voltou a colar.
    Nao se compara com o que colava antes, pois consigo andar perfeitamente, mas as duas jantes da frente ficam a arder. Sei que tenho os discos empenados devido ao aquecimento que levaram, mas isso é motivo para o que esta a acontecer?
    A bomba distribuidora esta boa, nos testes de travagem tudo pareceu bem, todas travao ao mesmo tempo e de maneira equulibrada...
    Alguma ideia? je esgotei as minhas hipoteses.
     
  15. Agora quando voltei para casa não colaram mas as jantes vinham a arder...
     
  16. Pegas num martelo, mas um pequeno, e vais batendo devagar no circuito do óleo dos travões, mas devagar se não lá se vai os tubos. Se não resolver, troca os tubos de borracha.
     
  17. Troca as mangueiras dos travões. De certeza é isso...Cá em casa quando os travões començam a aquecer á frente nem penso duas vezes.
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página