Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Todos os registos com zero comentários e sem visitas ao Portal nos últimos 12 meses serão removidos definitivamente da base de dados.
    Fechar Aviso
  3. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Travao de disco

Tópico em 'Mecânica' iniciado por Jorge Baptista, 12 Dez 2011.

Tópico em 'Mecânica' iniciado por Jorge Baptista, 12 Dez 2011.

  1. Jorge Baptista

    Jorge Baptista YoungTimer

    Registo:
    6 Ago 2011
    Local:
    Funchal
    Desmontei o pneu traseiro do lado direito, retirei uma "invenção" que lá estava que foi uma adaptação para discos de travão, removi os calces de travão, depois pressionei o pedal do travão e o "pistão" que faz fechar os travões saltou e derramou uma agua ferrugenta (não era óleo).
    Ao ver isto comecei a perceber o porque que o carro faz barulho quando começo a andar, é porque essa agua/ferrugem devia de estar a evitar que o pistão recuasse e mantinha o travão a roçar no disco.

    Depois reparei que esse tal pistão não devia ter saltado porque aquilo era de se enroscar, comecei a pensar que talvez estivesse mal enroscado.
    Limpei as pinças de travão com uma escova de aço, passei uma lixa de ferro fininha no disco e voltei a montar. O "pistão" fui com algum esforço enroscando, mas não consegui colocar no lugar a borracha que o veda, mas não dei muita importância porque essa borracha já estava um pouco rasgada, por isso já não devia de isolar muito.

    Ao estar tudo bem colocado, fui novamente dar o pedal no travão quando me espanta que ele perdeu a rigidez, está super mole, andei 1 pouco com o carro e ele trava, mas noto que o pedal não tem acção nenhuma.

    Suponho que ele tenha perdido alguma pressão hidráulica do travão que estive a mexer.

    O que poderá estar a acontecer para isto estar assim?

    Será que esse tal pistão tem que ficar pouco enroscado?
     
  2. Hugo Barbedo

    Hugo Barbedo Clássico

    Registo:
    10 Fev 2011
    Local:
    Vila Nova de Gaia
    essa água ferrugenta deve ser o que anda a fazer de óleo no seu circuito dos travões....
    é preciso agora sangrar o circuito de travagem, não fez isso pois não?
    era conveniente aproveitar para drenar a tal "água ferrugenta" e meter óleo de travões novo..
     
  3. Jorge Baptista

    Jorge Baptista YoungTimer

    Registo:
    6 Ago 2011
    Local:
    Funchal
    Pois bem parecia.
    Vou usar uma seringa para remover o máximo de oleo do reservatorio, e vou colocar o novo, depois a medida que for sangrando os travoes ele vai "empurrando" o oleo velho para fora deixando o novo no sistema.
     
  4. Rafael S Marques

    Staff Portalista Delegado Regional

    Registo:
    14 Fev 2008
    Local:
    Seia - Serra da Estrela
    Veículos nas Garagens:
    2
    Nunca se deve carregar no travão com a pinça desmontada.
    No teu caso para montar tem que se fazer força no embolo e rodá-lo ao mesmo tempo. Depois convém sangrar o circuito muito bem, de preferência com o carro no chão e começar na roda que está mais longe da bomba principal dos travões.
    Boa sorte.
     
  5. Carlos Jorge Sol Teixeira

    Registo:
    22 Dez 2006
    Local:
    Machico/Madeira
    Pois, ao se desarmar , ganhou ar e ficou esponjoso ! Cuidado, nao andes com o carro pois o pedal corre o risco de ir ao fundo e ficares sem travões !! Isso agora tem de ser bem sangrado !! Cá na Ilha temos um clima muito humido e cria muitas particulas de agua no sistema , originado ferrugem nos bombitos ! Um antigo chefe da oficina da Toyota, disse-me " para ser muito mais eficaz e os bombitos durarem muito mais, convem trocar de oleo de travão todos os anos , dependendo claro, se andamos muito " passei a mudar no meu todos os anos e não meto bombitos faz uns bons tempos ( o diabo seja surdo )
    em 10 minutos faço isso no meu ! Aconselho a fazeres tambem no teu :D
     
  6. Jorge Baptista

    Jorge Baptista YoungTimer

    Registo:
    6 Ago 2011
    Local:
    Funchal
    Ja montei o embolo, nao foi muito facil, é preciso fazer muita força para o enroscar, mas ja ta no seu lugar.
    Não sangrei os travoes porque hoje nao tive tempo de ir comprar oleo.
    Eu não perguntei mas suponho que oleo para o travao é DOT4, certo?
     
  7. Carlos Jorge Sol Teixeira

    Registo:
    22 Dez 2006
    Local:
    Machico/Madeira
    Sim, Dot4 ;)
     
  8. Jorge Viegas

    Jorge Viegas Veterano

    Registo:
    23 Mar 2008
    Local:
    Scallabis
    Estou com esse problema no meu 5 :D

    Um amigo ajudou-me a desmontar a pinça onde estão as pastilhas que estavam coladas ao disco :wacko:, hoje fui a um amigo que é mecânico ao qual me retirou esse piston onde tem essa borracha que falas, e essa água é óleo velho.

    Existem kits de reparação, hoje fui comprar e ficou-me em 5,10€ (para uma roda), depois tenho de retirar o óleo velho e colocar novo e sangrar (coisa que não sei fazer mas espero aprender :D)
     
  9. António Barbosa

    Portalista

    Registo:
    27 Dez 2006
    Local:
    Matosinhos
    Não é muito comum ver um Mini com discos atrás, quando puderes põe fotos.
     
  10. Hugo Barbedo

    Hugo Barbedo Clássico

    Registo:
    10 Fev 2011
    Local:
    Vila Nova de Gaia
    aqui na casa das borrachas em gaia compro vedantes para todo o tipo de bombitos e peças hidráulicas e gasta-se praí um 1€ quando muito....

    além de sugares o liquido que está no copo convém abrir os sangradores e depois de atestar o copo deixar correr até sair óleo limpo pelos sangradores para arrastar para fora a água e ferrugem...em casos extremos pode-se "lavar" o circuito de travões com álcool e só com álcool e depois purgar bem com óleo novo...eu já fiz isso numa mota em que o óleo empastou e solidificou, nunca tinha visto nada assim e não havia maneira de o óleo passar nos tubos nem sequer nos orificios da bomba...
     
  11. Carlos Jorge Sol Teixeira

    Registo:
    22 Dez 2006
    Local:
    Machico/Madeira
    Hugo, tambem ja li cá que alcool desnaturado serve para lavar a fundo todo o circuito de travagem ! Sendo o alcool natural ou o desnaturado, nao ataca vedantes ou borrachas :huh:
     
  12. Hugo Barbedo

    Hugo Barbedo Clássico

    Registo:
    10 Fev 2011
    Local:
    Vila Nova de Gaia
    segundo o que sei não ataca os vedantes e pode-se usar qualquer álcool desde que tenha pouca água...eu já usei álcool etílico normal e nunca deu problema nenhum
     
  13. Vou aproveitar o topico do sr Jorge para expor o meu caso ;)

    Ontem vinha todo contente na auto estrada para casa e quando saiu o carro simplesmente nao trava...nao sei porque, mas ja me disseram para ver tubos e o servo-freio, mas ainda nao tive tempo...alguma sugestao??

    Um abraço
     
  14. Rafael S Marques

    Staff Portalista Delegado Regional

    Registo:
    14 Fev 2008
    Local:
    Seia - Serra da Estrela
    Veículos nas Garagens:
    2
    Nelson, tens que ser mais especifico...
     
  15. O pedal ficou duro e só com muito esforço é que o consigo travar...
     
  16. Rafael S Marques

    Staff Portalista Delegado Regional

    Registo:
    14 Fev 2008
    Local:
    Seia - Serra da Estrela
    Veículos nas Garagens:
    2
    Então se depois de travares a fundo e largares o pedal o carro ficar travado pode ser tubos, se não é o servofreio.
    Vê se o tubo que vai do servofreio ao motor não tem fugas ou se está encaixado.
     
  17. Fui agora numa folgazita ver e o cabo que vai do servo-freio ao motor esta impecavel...
     
  18. Rafael S Marques

    Staff Portalista Delegado Regional

    Registo:
    14 Fev 2008
    Local:
    Seia - Serra da Estrela
    Veículos nas Garagens:
    2
    Então pode ter sido mesmo o servofreio.
     
  19. Ja o deixei numa oficina de um conhecido e assim aproveito para ele tratar de umas coisitas e de restaurar mais umas quantas...
     
  20. João Manuel Sobral

    Registo:
    6 Nov 2009
    Local:
    Marinha Grande
    também pode ser o fole de borracha do servofreio!! lá vão 70€ para um novo!!
    se é o do escort original, é igual ao dos MINI e ainda há à venda o conjunto, embora só se aproveite o fole. E dá um trabalhinho jeitoso a substituição!!!

    se for, aconselho a colocar mais uma valvula de retorno (é barata e vende-se em qualquer casa), para o proteger, visto haver sempre alguns residuos de gasolina que entram e corroem a borracha.
    Já vou no terceiro... até ter colocado mais uma valvula.
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página