Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Travões - Perda De Pressão No Pedal - Escort Mk1

Tópico em 'Mecânica' iniciado por Marco Marqes, 14 Jan 2014.

Tópico em 'Mecânica' iniciado por Marco Marqes, 14 Jan 2014.

  1. Marco Marqes

    Marco Marqes YoungTimer

    Registo:
    29 Out 2013
    Local:
    Santarém
    Caros,

    Como amanhã o meu "boguinhas" azul faz 40 anos de matrícula, hoje fui á inspecção.

    Veredito:uma folhinha vermelha...

    Sintomas: ao carregar no pedal, quer parado quer em marcha, o mesmo torna-se "esponjoso" e lentamente faz todo o curso... no entanto, em pequenas travagens em andamento não se nota.
    Mas para maiores travagens, se "injectar" o pedal, até trava bem...

    O que vem na folhada inspecção:
    - Travão de serviço - curso excessivo do pedal de travão (perda de pressão)
    - Eficácia do travão de serviço - entre 25% e 50% exc.
    - Equilíbrio de travagem - difere superior a 30 em rodas do mesmo eixo,.eixo 1 - (1ºeixo lado dir trava menos).

    Já tinha notado uma baixa ligeira do depósito do óleo de travões, mas aparentemente a perda é só mesmo na mesmo junto ao depósito. Aqui vou colocar borrachas novas. Mas só isso não será o suficiente para a perca de pressão.

    Alguém quer avançar com algum diagnóstico ? (de qualquer maneira não me vou pôr com invenções e vou ao mecânico A.S.A.P.)

    De acordo com os sintomas, poderá ser qualquer coisa entre o servo-freio precisar de um kit de manutenção, ou até os tubos da bomba de vácuo estarem mal apertados...
     
    Claudio Vilas gostou disto.
  2. Claudio Vilas

    Claudio Vilas Portalista
    Portalista

    Registo:
    1 Fev 2012
    Local:
    S. Mamede infesta
    Meu caro:

    Deve mandar verificar o sistema de travagem, roda a roda.
    Possivelmente tem uma fuga de oleo num bombito.

    Claudio
     
    Marco Marqes gostou disto.
  3. Marco Marqes

    Marco Marqes YoungTimer

    Registo:
    29 Out 2013
    Local:
    Santarém
    Sim, vou fazer isso mesmo! Também já me tinha passado pela cabeça que podia ser dos bombitos...
     
  4. Guilherme Bugalho

    Portalista

    Registo:
    31 Ago 2007
    Local:
    Lavos - FigFoz
    1 - A "baixa" do óleo no depósito é natural se for o resultado do desgaste das "pastilhas" e/ou cinta.
    2 - A perda de pressão é que não é mesmo nada natural e só pode ser .... "borrachas". Isto se não houver estragos maiores ...

    Agora depende do local onde elas estão ... pode ser na bomba principal ou nos "bombitos".

    Tive um MK1 (1300) e tive vários problemas com ele, mas nunca de servofreio.

    Recomendo a mudança total (caso ainda não tenha sido feita) do óleo dos travões e ver todas as "borrachas" dos "bombitos" e da bomba principal. E jagora resolver essa fuga ...

    Post scriptum - Para verificar o servofreio, coloca o carro numa zona segura, onde ele não possa "deslizar" nem provocar acidentes, sem estar travado ou engatado. Carrega no pedal do travão ao máximo e depois dá à chave para o colocar a trabalhar.
     
    Marco Marqes gostou disto.
  5. Rafael S Marques

    Staff Portalista Delegado Regional

    Registo:
    14 Fev 2008
    Local:
    Seia - Serra da Estrela
    Se não existirem fugas nas rodas, sangra o circuito, se não ficar bom e como dizes que perde oleo repara a bomba dos travões.
    Abraço.
     
    Marco Marqes gostou disto.
  6. Marco Marqes

    Marco Marqes YoungTimer

    Registo:
    29 Out 2013
    Local:
    Santarém
    Update: como com os travões não se brinca, fui deixar a máquina ao especialista em Pernes, Nuno Afoito...
     
  7. Jorge Viegas

    Jorge Viegas Veterano

    Registo:
    23 Mar 2008
    Local:
    Scallabis
    E como ficou? Já funciona tudo bem?
     
  8. Marco Marqes

    Marco Marqes YoungTimer

    Registo:
    29 Out 2013
    Local:
    Santarém
    Ainda estou a espera... ele avisou-me logo que ia demorar algum tempo...
    Com muita pena minha não deve ficar pronto antes do próximo encontro.
     
  9. Luis Pedro Dias

    Luis Pedro Dias Clássico

    Registo:
    23 Jan 2009
    Local:
    LX
    Marco,
    depois diz como correu.
     
  10. Jorge Viegas

    Jorge Viegas Veterano

    Registo:
    23 Mar 2008
    Local:
    Scallabis
    Quase que jurava que vi esse carro há dois dias atrásblink.png
     
  11. Marco Marqes

    Marco Marqes YoungTimer

    Registo:
    29 Out 2013
    Local:
    Santarém
    Nope, tem estado mesmo na oficina. Mas em principio está quase pronto!
    Pelo que percebi da explicação do Nuno, levou borrachas novas nos bombitos e nas pinças e também uns tubos novos.
    Quando for buscá-lo depois ele explica melhor. Tou com esperança de ir ao encontro no domingo e levar o Escort!
     
  12. Jorge Viegas

    Jorge Viegas Veterano

    Registo:
    23 Mar 2008
    Local:
    Scallabis
    Ok, então era um parecido, estava a passar em frente à discoteca a subir para o Alto do Bexiga.
     
  13. Marco Marqes

    Marco Marqes YoungTimer

    Registo:
    29 Out 2013
    Local:
    Santarém
    Eu faço esse caminho todos os dias por volta das 12:30/13:00 e 17:30/18:00 a caminho do Jardim de Cima. Se foi na quarta ou quinta da semana passada até é provável que sim!
     
    Jorge Viegas gostou disto.
  14. Marco Marqes

    Marco Marqes YoungTimer

    Registo:
    29 Out 2013
    Local:
    Santarém
    O Escort está de volta a estrada!
    O sistema de travagem foi todo revisto: levou tubos de travão novos, kit de reparação na bomba central e nas bombas das rodas, e o Nuno ainda teve de fazer uma peça em metal para substituir uma de plástico que se partiu.
    Vários componentes foram limpos, polidos ou decapados e pintados em condições! Amanhã ponho fotos do novo look da bomba central e servo-freio.
     
  15. Jorge Viegas

    Jorge Viegas Veterano

    Registo:
    23 Mar 2008
    Local:
    Scallabis
    Venham então as fotos :)
     
  16. Nuno Andrade

    Nuno Andrade Veterano

    Registo:
    18 Set 2006
    Local:
    Povoa de Varzim
    O copo com o oleo dos travões, tem como nivel a divisão entre os dois reservatórios. Deverá ser por aí que o nivel do oleo deve andar.
     
  17. Marco Marqes

    Marco Marqes YoungTimer

    Registo:
    29 Out 2013
    Local:
    Santarém
    Bem, parece que um ano depois os problemas nos travões voltaram... e voltou a chumbar na inspecção...
    A culpa é da bomba central, que já não vai lá com borrachas novas.
    Ando a procuro de uma nova (mas que não me custe os olhos da cara... difícil, eu sei!)
    Alguém sabe se existe algum sitio em Portugal em que façam recondicionamento destas bombas ?
    Caso não ache nenhuma por cá, já estou de olho numa no ebay que custa cerca de 65 libras + 25 de portes...
     
  18. Claudio Vilas

    Claudio Vilas Portalista
    Portalista

    Registo:
    1 Fev 2012
    Local:
    S. Mamede infesta
    Boa noite
    Aqui no Porto, existe uma casa que tem todas as borrachas possíveis e imaginarias.
    De certeza que ca encontra, se for um problema das mesmas.
    Não conhece ninguém aqui no Porto que lhe faça essa favor?
    Pena, não estar aberta ao sábado.
     
  19. João Luís Soares

    Staff Portalista Delegado Regional

    Registo:
    24 Out 2007
    Local:
    Maia / Gaia
    Veículos nas Garagens:
    2
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página