Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Todos os registos com zero comentários e sem visitas ao Portal nos últimos 12 meses serão removidos definitivamente da base de dados.
    Fechar Aviso
  3. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Toyota Carina E - Liquido De Refrigeração

Tópico em 'Mecânica' iniciado por Rui Marreiros, 4 Set 2013.

Tópico em 'Mecânica' iniciado por Rui Marreiros, 4 Set 2013.

  1. Rui Marreiros

    Rui Marreiros YoungTimer

    Registo:
    4 Set 2013
    Local:
    Constãncia
    Olá a todos,
    precisava de algumas indicações. Tenho um Toyota Carina e, e decidi realizar uma manutenção mais profunda - com 300000km.
    Substituir todos os fluídos - não me lembro quando o fiz pela última vez, e isto por causa do líquido de refrigeração.
    Tive de substituir um dos tubos do sistema de refrigeração, e reparei que este continha muita terra. Decidi realizar uma limpeza do sistema.
    A partir daí, desaparece líquido de refrigeração do sistema, e até agora a mesma quantidade, +/- 100 ml,independente do número de kms - 500 km ou 50 km.
    Procurei no óleo - e tudo está bem.
    Não noto perda de potência, atinge os 200 km/h.
    A temperatura está normal.

    Como posso fazer um teste de pressão do sistema? em casa?
     
  2. AndreGaspar

    AndreGaspar Andre 21
    Portalista

    Registo:
    26 Nov 2009
    Local:
    Castelo Branco
    O tubo? ficou bem apertado, nenhum furo? É um que fica em cima? Se for tenho a certeza que vem dai, baixa até ao nivel da fuga....
     
  3. Sérgio Amador

    Sérgio Amador YoungTimer

    Registo:
    3 Ago 2013
    Local:
    Proença a nova
    Bomba de agua pode estar perder e nao se notar quando carro aquece pode simplesmente evaporar


    Enviado por Sergiotaxista
     
  4. António Barbosa

    Portalista

    Registo:
    27 Dez 2006
    Local:
    Matosinhos
    Eu testo os sistemas de refrigeração com um pequeno compressor de ar de ligar ao isqueiro do carro. Escolho uma ligação fácil de interromper, e adapto a saida do compressor ao sistema, tapando com um taco improvisado o outro lado . Ligo o compresor e estou atento a esguichos. De notar que a pressão do compressor não deve ser exercida durante muito tempo pois uma vez exagerei e as caixas do radiador começaram a dar sinais de ceder.

    Tenho algumas fotos, se quiseres posso 'postar'
     
  5. armeniopereira

    armeniopereira Clássico

    Registo:
    19 Dez 2009
    Local:
    Évora
    eu comprei um tampão para o depósito auxiliar e furei o velho. neste coloquei uma válvula de pneu.

    Cumprimentos,

    Arménio
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página