Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Terror , ontem á noite...

Tópico em 'O nosso hobby: Clássicos' iniciado por Joao Chaves, 21 Jun 2007.

Tópico em 'O nosso hobby: Clássicos' iniciado por Joao Chaves, 21 Jun 2007.

  1. Joao Chaves

    Joao Chaves Barão de Chaves

    Registo:
    26 Fev 2007
    Local:
    Barcarena
    Bem... vou tentar resumir o mais possivel... ontem sai á noite com o meu querido spider, mais a miuda. Estava a chegar á zona de belem e olhei por acaso para a temperatura do oleo, e o ponteiro estava para alem da temperatura mais alta possivel. Parei de imediato , abri o capo , e fuminho , fuminho. ABri devagarinho o radiador e agua nem vela... abri o deposito de agua e tava cheio... Achei estranho . Com o carro ligado soprei no deposito da agua para esta correr para o radiador , e quando a agua entrava no radiador , saia por uma racha enorme que estava num tubo que vai do radiador para o motor. Como tenho a mania que sou esperto , e como tinha uma fita cola á mao , tentei remendar. Liguei o carro e lá arrefeceu um pouco. Pergunta... o que será que vai acontecer ao motor?é que eu nao sei quantos kilometros andei com a temperatura do oleo tao alta... nao vai agarrar pois nao?... coments sff...

    ps- eu sei que isto devia de estar no topico de mecanica , mas isto é mais engraçado quando é contado como história hahahah (nao tem piada nenhuma...):huh:
     
  2. Joao Chaves

    Joao Chaves Barão de Chaves

    Registo:
    26 Fev 2007
    Local:
    Barcarena
    Bem... vou tentar resumir o mais possivel... ontem sai á noite com o meu querido spider, mais a miuda. Estava a chegar á zona de belem e olhei por acaso para a temperatura do oleo, e o ponteiro estava para alem da temperatura mais alta possivel. Parei de imediato , abri o capo , e fuminho , fuminho. ABri devagarinho o radiador e agua nem vela... abri o deposito de agua e tava cheio... Achei estranho . Com o carro ligado soprei no deposito da agua para esta correr para o radiador , e quando a agua entrava no radiador , saia por uma racha enorme que estava num tubo que vai do radiador para o motor. Como tenho a mania que sou esperto , e como tinha uma fita cola á mao , tentei remendar. Liguei o carro e lá arrefeceu um pouco. Pergunta... o que será que vai acontecer ao motor?é que eu nao sei quantos kilometros andei com a temperatura do oleo tao alta... nao vai agarrar pois nao?... coments sff...

    ps- eu sei que isto devia de estar no topico de mecanica , mas isto é mais engraçado quando é contado como história hahahah (nao tem piada nenhuma...):huh:
     
  3. Joao Cunha

    Joao Cunha Celicas Clube Português

    Registo:
    18 Nov 2006
    Local:
    Omnipresente
    Boas pelo aquilo que relatas acho que é possivél teres sorte.
    Mas uma pergunta, metes-te àgua com o carro em funcionamento,com ele frio ou com ele a trabalhar?
    Um abraço.
     
  4. Joao Cunha

    Joao Cunha Celicas Clube Português

    Registo:
    18 Nov 2006
    Local:
    Omnipresente
    Boas pelo aquilo que relatas acho que é possivél teres sorte.
    Mas uma pergunta, metes-te àgua com o carro em funcionamento,com ele frio ou com ele a trabalhar?
    Um abraço.
     
  5. daniel ventura

    daniel ventura danidatsun

    Registo:
    29 Dez 2006
    Local:
    Castelo branco/Coimbra
    fizeste o procedimento correcto!!!!! isto se meteste agua com o carro a trabalhar
    ;) desta inda te safas!!!l
     
  6. daniel ventura

    daniel ventura danidatsun

    Registo:
    29 Dez 2006
    Local:
    Castelo branco/Coimbra
    fizeste o procedimento correcto!!!!! isto se meteste agua com o carro a trabalhar
    ;) desta inda te safas!!!l
     
  7. Paulo Jorge Silva Santos

    Registo:
    3 Mai 2007
    Local:
    Aveiro
    Pois não sei, se........:wacko:

    Mas não te esqueças, de tirar o ar do circuito de refrigeração....

    Acho bem que a tua noticia fique aqui:oo

    Quantos de nós não vão, assim que possível, ver os estado dos tubos!!!:D
     
  8. Paulo Jorge Silva Santos

    Registo:
    3 Mai 2007
    Local:
    Aveiro
    Pois não sei, se........:wacko:

    Mas não te esqueças, de tirar o ar do circuito de refrigeração....

    Acho bem que a tua noticia fique aqui:oo

    Quantos de nós não vão, assim que possível, ver os estado dos tubos!!!:D
     
  9. Joao Chaves

    Joao Chaves Barão de Chaves

    Registo:
    26 Fev 2007
    Local:
    Barcarena
    Sim , meti agua com o carro a trabalhar... vou-o ligar daqui a nada... a ver se pega =)
     
  10. Joao Chaves

    Joao Chaves Barão de Chaves

    Registo:
    26 Fev 2007
    Local:
    Barcarena
    Sim , meti agua com o carro a trabalhar... vou-o ligar daqui a nada... a ver se pega =)
     
  11. Joao Chaves

    Joao Chaves Barão de Chaves

    Registo:
    26 Fev 2007
    Local:
    Barcarena
    [​IMG]

    aqui está o corte... acho que este corte foi devido á ventoinha/calor....

    já agora , onde é que arranjo um tubo deste? na zona de lisboa de preferencia.
     
  12. Joao Chaves

    Joao Chaves Barão de Chaves

    Registo:
    26 Fev 2007
    Local:
    Barcarena
    [​IMG]

    aqui está o corte... acho que este corte foi devido á ventoinha/calor....

    já agora , onde é que arranjo um tubo deste? na zona de lisboa de preferencia.
     
  13. Ricardo Santos Silva

    Registo:
    26 Set 2006
    Local:
    Alcobaça
    Experimenta na:
    Casa das borrachas na Av. de Berna.
    :huh:
     
  14. Ricardo Santos Silva

    Registo:
    26 Set 2006
    Local:
    Alcobaça
    Experimenta na:
    Casa das borrachas na Av. de Berna.
    :huh:
     
  15. Carlos Antunes

    Carlos Antunes Fordmaníaco

    Registo:
    20 Out 2006
    Local:
    Penalva - Barreiro
    Boas, as respostas já foram todas dadas e o procedimento de meter água foi o correcto (motor quente/motor a trabalhar). O pior que poderia ter acontecido era queimar a junta da cabeça, gripar não pois o carro tinha óleo. Cumps.
     
  16. Carlos Antunes

    Carlos Antunes Fordmaníaco

    Registo:
    20 Out 2006
    Local:
    Penalva - Barreiro
    Boas, as respostas já foram todas dadas e o procedimento de meter água foi o correcto (motor quente/motor a trabalhar). O pior que poderia ter acontecido era queimar a junta da cabeça, gripar não pois o carro tinha óleo. Cumps.
     
  17. Paulo Jorge Silva Santos

    Registo:
    3 Mai 2007
    Local:
    Aveiro
     
  18. Paulo Jorge Silva Santos

    Registo:
    3 Mai 2007
    Local:
    Aveiro
    Bolas que corte tão "perfeito"!!! verifica se não tens nada solto....folga.....

    Parece quase sabotagem:D ;)
     
  19. Joao Chaves

    Joao Chaves Barão de Chaves

    Registo:
    26 Fev 2007
    Local:
    Barcarena
    parece nao parece? lol , mas nao foi visto que desde que sai de casa ninguem meteu os dedos no carro, Aquilo penso que seja uma ventoinha que está perto do tubo que ai ligar fez aquele corte... e até penso que sei onde aquilo possa ter acontecido , culpo uma lomba ao qual devoa de vir a uns 100 á hora e nao a vi, o salto que o carro deu pode ter atirado um pouco o tubo para fora ou vice versa... já mandei um mail para a automeclis em lisboa ( concessionario Fiat , lancia) , que lá sao muito porreiros e acho que me arranjam um.
     
  20. Joao Chaves

    Joao Chaves Barão de Chaves

    Registo:
    26 Fev 2007
    Local:
    Barcarena
    parece nao parece? lol , mas nao foi visto que desde que sai de casa ninguem meteu os dedos no carro, Aquilo penso que seja uma ventoinha que está perto do tubo que ai ligar fez aquele corte... e até penso que sei onde aquilo possa ter acontecido , culpo uma lomba ao qual devoa de vir a uns 100 á hora e nao a vi, o salto que o carro deu pode ter atirado um pouco o tubo para fora ou vice versa... já mandei um mail para a automeclis em lisboa ( concessionario Fiat , lancia) , que lá sao muito porreiros e acho que me arranjam um.
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página