Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Postalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

Start automático Seat Ibiza (parte II )

Tópico em 'Mecânica' iniciado por Eduardo. Sousa, 24 Mar 2011.

Tópico em 'Mecânica' iniciado por Eduardo. Sousa, 24 Mar 2011.

  1. Caros amigos, até parece uma adivinha:
    Persiste mais ou menos o mesmo problema.
    Após mudados o start (levou novo); o carburador trocado por outro da sucata;
    carburador afinado e refinado; depósito da gasolina limpo.
    De manhã em frio (carregar duas vezes no acelerador a fundo, conforme diz no manual de instruções) dar à chave, pega e vai abaixo, outra aceleradela a fundo da-se à chave, pega mas vai para as 2000 rotações da-se um toque no acelerador, mas não baixa, às vezes até aumenta.
    Depois de quente as rotações estão boas e mantem-se assim até ficar novamente frio.

    O que será ???
     
  2. Caro JPedro, não é problema de bateria.
    Agora desafinamos um pouco o start para baixar as rotações. Ficou com menos rotações, mas agora ficou a pegar, vai abaixo, volta-se a insistir pega, mas tem-se que esperar um pouco que ganhe um pouco de temperatura para arrancar.

    Cumprimentos

    E. Sousa
     
  3. De que seat ibiza está a falar?

    Ano e cilindrada?
     
  4. Boa noite Sr. Pedro, estou a falar concretamente de um Ibiza motor Sistem Porche 1.2 de 1989.
    Levou à uns tempos atrás um start automático (peça lateral do carburador que tem uma
    mola dentro onde circula a agua que aquecendo faz acertar o rolanti), levou um carburador de sucata em bom estado, enfim, temos tentado tudo a ver se damos com o gato mas sem sucesso, pois continuava em frio a ter o rolanti muito alto, ultrapassando as 2000,2500 RPM.

    Cumprimentos

    E: Sousa
     
  5. Isso não têm um tipo de "ar automatico" que quando o carro está frio é accionado, logo o relanti fica acelerado ??
     
  6. Carburador
     
  7. Sr. José Sá, de facto é como o sr afirma, tem no carburador um sistema que com o aquecimento da água que dentro circula regula a aceleração do carro, mas por qualquer motivo não está a funcionar correctamente.

    Cumprimentos

    E. Sousa
     
  8. Boas Sr. Ghilherme, na opinião do Sr. o problema será no carburador?
    Conhece alguma firma ou quem possa testar ou reparar em caso de avaria?

    Cumprimentos

    E. Sousa
     
  9. Deixa o sr pra lá e pode ser apenas GB.
    Depois deves fazer a apresentação nos "entusiastas" :D
    Não conheço firma para afinar carburadores e não acredito que em PT haja uma que se dedique apenas a esse trabalho.
    Podes é tentar arranjar um bom mecânico que faça isso.
    Por acaso esse carburador não será de corpo duplo ???
    O que disseram acima sobre a "mola" que aquece e dilata está correcto; o problema é que esse sistema tem de ter agua quente para funcionar. Será que ela chega lá??
    Alem disso o "calcário" não ajuda o funcionamento da "mola"
    A tubagem está toda correcta ou andaram a "trocar" tubos ?
    Qual o carburador Marca e modelo ??
    Num de duplo corpo, já vi "artistas" a trocarem a "bengalinha" de um lado para o outro.:D:D
    Se a mola é nova (da loja) só há que ter cuidado a montar - tem afinação.
     
  10. Caro amigo GB, se é de corpo duplo não faço a minima ideia, pois de mecánica não percebo nada.
    O carburador original deste carro tem a seguinte inscrição nele: Licence Pierburg Made in Spain Carbureibar S.A
    Depois tem uma chapinha aparafusada do lado que tem a seguinte inscrição: XO.3951242.O
    Este carburador que se meteu agora é igual, portanto penso que a incrição seja igual.

    Cumprimentos

    E. Sousa
     


  11. O problema é que com esses dados eu não chego a lado nenhum.
    Fala com pessoal dos ibizas.
     
  12. Caro amigo GB, à primeira vista o carburador não é igual, a parte onde circula a água
    tambem não, vou fotografar o carburador que era dele e agora é suplente e enviava-lhe
    essas fotos para um emeil à sua escolha.

    Cumprimentos

    E. Sousa
     
  13. Meu amigo vou te dar uma dica que as tantas ate poderá ser o teu caso !! Em muitos modelos o arranque a frio faz a leitura na sonda de temperatura , em frio fica acelerado e conforme vai aqueçendo vai baixando as RPM´s !! Tive um Clio que tinha o mesmo problema e gastei €€ alem de muitas horas de roda dele !! Falei com um mecanico da Renault e disse me pra trocar o sensor de temperatura !! Mas eu disse lhe que até media bem !! Resposta dele , muda a ver !! Ok e não é que :oo era !! Quando aconteçeu no R19 de minha sogra fui lá direitinho e tambem ficou ok , experimenta lá que não custa nada :D
     
  14. Amigo Carlos Jorge vou falar com o meu pai se alguma vez essa peça foi mudada, pois ele sabe de serteza pois o carro é dele.

    Cumprimentos

    E. Sousa
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página