Bem-vindo/a ao Portal Classicos

O Portal dos Clássicos é um sítio português dedicado aos veículos clássicos com interesse histórico. Temos como objectivos juntar a comunidade de entusiastas e prestar auxílio a todos os que pretendem adquirir, restaurar, conservar e manter veículos antigos. O que espera para se juntar à família?

Welcome to Portal Classicos, the biggest Portuguese community about historic vehicles! Change language here.

  1. Este site utiliza cookies. Ao continuar você estará de acordo com a nossa utilização de cookies. Saber Mais.
  2. Portalistas, o Portal dos Clássicos está no no Drivetribe, a rede social automotiva do trio May-Clarkson-Hammond! Junte-se à nossa Tribo
    Fechar Aviso

S.o.s v5

Tópico em 'Motos e Motorizadas' iniciado por Antonioef2010, 9 Jun 2011.

Tópico em 'Motos e Motorizadas' iniciado por Antonioef2010, 9 Jun 2011.

  1. Antonioef2010

    Antonioef2010 YoungTimer

    Registo:
    3 Nov 2010
    Local:
    evora
    Boas a todos a minha v5 racing q esta prestes a ser benzida em Fatima esta me a falhar.. Ou seja ao acelerar Nao desenvolve a mudança tenho q reduzir pouco senão morre.. O mm acontece ao arrancar as vezes tem que ser em alta rotação para arrancar bem.. O que será? Alguém me pode dar umas dicas? O carburador foi limpo a vela esta seca.. Será platinados? A agulha esta mto baixa do carburador? So tenho amanha e a oficina Ta fechada.. Cumprimentos
     
  2. João Sousa Martins

    Registo:
    22 Jun 2010
    Local:
    Penha Garcia
    pode ser da mistura da gasolina mal feita , esta a queimar mais óleo qe gasolina.. deita muito fumo?
     
  3. Antonioef2010

    Antonioef2010 YoungTimer

    Registo:
    3 Nov 2010
    Local:
    evora
    Nem por isso fumarada normal... Nem muito nem pouco .. Mas por acaso foi uma mistura daquelas com aqueles tubos da bomba.. Será?
     
  4. Antonioef2010

    Antonioef2010 YoungTimer

    Registo:
    3 Nov 2010
    Local:
    evora
    Eu tinha um mikuni e achava q era disso troquei por um bing 19 mas ficou na mesma..
     
  5. Antonioef2010

    Antonioef2010 YoungTimer

    Registo:
    3 Nov 2010
    Local:
    evora
    Ja tou maluco um dellort queria eu dizer..
     
  6. ze miguel silva

    ze miguel silva Zé Miguel Silva

    Nao tera a ver com a mistura?

    Faça voce a mistura em casa e tire a que está no tanque..
     
  7. Antonioef2010

    Antonioef2010 YoungTimer

    Registo:
    3 Nov 2010
    Local:
    evora
    Boas vou exPerimentar... Obrigado!
    Cump
     
  8. Carlos Fernandes Martins

    Carlos Fernandes Martins Two stroke power

    Registo:
    21 Nov 2010
    Local:
    Sangalhos
    O carburador foi reparado? Foram substituídas as peças de desgaste? Para que tudo funcione bem, é necessário montar um êmbolo, uma agulha e um difusor novos! Verificar se o gigleur de mínimo é o 52 e o de máximo o 90! Colocar a agulha na 3ª posição a contar de cima para baixo e afinar o parafuso do ar entre 1/4 de volta e 1/2 volta! É importante que o carburador fique rigorosamente vertical ou ligeiramente inclinado para a esquerda (para a direita afoga)!
    Boa viagem, vêmo-nos em Fátima!
     
  9. Antonioef2010

    Antonioef2010 YoungTimer

    Registo:
    3 Nov 2010
    Local:
    evora
    obrigado a todos pelo que percebi hj de volta da maquina e mm uma questao de carburador.. nao foram substiuidas todas as peças e o filtro de ar nao e o correcto tem o do delort pois esta soldado e ja nao houve tempo para trocar... de qq maneira obrigado pelas dicas!
    Vemos-nos entao em fatima! boa viagem para todos!!
    Parto da minha terrinha hj as 3 da matina ;)
    Cumprimentos!
     
Código de Verificação:
Rascunho Salvo Rascunho removido

Partilhar Página